+ Responder ao Tópico



  1. Configurei um servidor de internet com o mikrotik.

    A configuração é a seguinte:

    eth1 link de internet
    eth2 saida para um swicth que está conectado a tres ap 2000 que repassam a internet via wirelles.

    Configurei no mikrotik dhcp,controle de banda, amarrei ip com mac está tudo perfeito.


    Porém tenho uma repetidora que não quer funcionar.


    Ela está configurada da seguinte forma:

    Tenho um ap zinwell g120 configurado como bridge que está conectado a um ap 2000 via cabo croos que manda para os clientes.



    já cadastrei os macs dos dois aps no mikrotik e mesmo assim nada!


    ip da eth1 válido

    ips da eth2 192.168.40.1/24
    10.0.0.1/28

    ips dos aps 10.0.0.2/28
    10.0.0.3/28
    10.0.0.4/28


    ip da bridge 10.0.0.5/28
    ip do ap da repetidora 10.0.0.6/28


    ips dos clientes 192.168.40.0/24

    Os clientes estão configurados para receber ip automaticamente e estão navegando beleza.


    Eu consigo pingar na bridge porem não consigo pingar no ap da repetidora.


    Estou pensando em fazer um ponto a ponto! Seria essa a solução?

    Desde já agradeço a atenção dispensada!!!

  2. Galera já consegui resolver!!!!


    Fiz um ponto a ponto funcionou beleza!!!!






Tópicos Similares

  1. Duvida com Repetidora em WDS (urgente)
    Por Gustavinho no fórum Redes
    Respostas: 32
    Último Post: 29-03-2009, 23:18
  2. Respostas: 10
    Último Post: 03-08-2008, 15:46
  3. Duvida entre base e repetidora
    Por admskill no fórum Redes
    Respostas: 2
    Último Post: 26-09-2007, 18:22
  4. dúvidas - repetidora
    Por PedMor no fórum Redes
    Respostas: 1
    Último Post: 06-03-2005, 20:58
  5. Ponto a Ponto - Repetidora - Duvidas
    Por Visitante no fórum Redes
    Respostas: 10
    Último Post: 04-03-2005, 12:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L