+ Responder ao Tópico



  1. galera, é o seguinte, peguei as dicas de configuração do servidor pppoe, no manual, mas não consegui colocar pra funcionar, alguem pode mim ajudar a descobrir onde esta o erro.


    obrigado



    o sol nasce para todos, mas alguns dorme um pouco mais.........




    saip

  2. Citação Postado originalmente por saip Ver Post
    galera, é o seguinte, peguei as dicas de configuração do servidor pppoe, no manual, mas não consegui colocar pra funcionar, alguem pode mim ajudar a descobrir onde esta o erro.


    obrigado



    o sol nasce para todos, mas alguns dorme um pouco mais.........




    saip

    Funciona sim, vou complementar com o que vc precisa o tutorial que coloquei no topico

    Instalação e configuração do Mikrotik com modem adsl

    Hoje mesmo, mais tarde estarei passando

    Até

    Vou dormir que ainda tenho que trampar hoje



  3. Funciona perfeitamente...

    Com ctza algo errado tem.. posta suas regras ou alguns print screen da tua config pra gente analisar!






Tópicos Similares

  1. Mikrotik e windows 7 não funciona
    Por javavsm no fórum Redes
    Respostas: 9
    Último Post: 31-03-2012, 12:25
  2. Respostas: 16
    Último Post: 22-08-2009, 21:09
  3. MK 2.9.27 não funciona com BFW "proxy em paralelo"!!
    Por socrates10 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-04-2009, 11:55
  4. Respostas: 3
    Último Post: 03-09-2008, 17:44
  5. Respostas: 2
    Último Post: 11-06-2007, 21:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L