+ Responder ao Tópico



  1. AP ovislink wl-5460, por favor ajudem-me!!!

    Boa noite pessoal, peço ajuda urgente pois uso estes ap à pouco tempo (1ano) e nunca me encomodaram. Só que hoje um deles (no modo AP) aconteceu de desaparecer, digo, não enxergo ele, mas acesso ele via cabo e suas configurações estão corretas, o que pode ter havido?? !!POR FAVOR ME AJUDEM, pois só tenho 8 clientes e não posso perdê-los!!

  2. Citação Postado originalmente por evandrodetunas Ver Post
    AP ovislink wl-5460, por favor ajudem-me!!!

    Boa noite pessoal, peço ajuda urgente pois uso estes ap à pouco tempo (1ano) e nunca me encomodaram. Só que hoje um deles (no modo AP) aconteceu de desaparecer, digo, não enxergo ele, mas acesso ele via cabo e suas configurações estão corretas, o que pode ter havido?? !!POR FAVOR ME AJUDEM, pois só tenho 8 clientes e não posso perdê-los!!
    Tambem ja tive este problema ! Fiz upgrade do Firm e não encomodou mais ! Uso cerca de 50 AP's destes e raramente encomodam !



  3. vc deve ter desativado o Broadcast SSID: , deixa ele ativado, ou seja, a rede visivel, se vc desativar ele a rede fica invisivel, esta funcao e muito boa para os pitarao hehehe que querem sumir dos concorrentes hehehe, qualquer coisa entre em contato alex_sander_2002@hotmail.com

  4. Citação Postado originalmente por pkmc Ver Post
    Tambem ja tive este problema ! Fiz upgrade do Firm e não encomodou mais ! Uso cerca de 50 AP's destes e raramente encomodam !
    Valew, vou tentar!!



  5. Ok, vou checar, mto. obrigado!!
    Citação Postado originalmente por alexsander2002 Ver Post
    vc deve ter desativado o Broadcast SSID: , deixa ele ativado, ou seja, a rede visivel, se vc desativar ele a rede fica invisivel, esta funcao e muito boa para os pitarao hehehe que querem sumir dos concorrentes hehehe, qualquer coisa entre em contato alex_sander_2002@hotmail.com






Tópicos Similares

  1. Respostas: 5
    Último Post: 15-05-2009, 17:35
  2. Problema na wireless
    Por evertonfritz no fórum Redes
    Respostas: 2
    Último Post: 27-03-2007, 16:48
  3. Alguem aki recupera o Ovislink WL 5460 AP?
    Por ibsol no fórum Redes
    Respostas: 2
    Último Post: 10-12-2006, 22:20
  4. AP Ovislink WL-5460 + Firmware Router OIW NG 54 Mbps
    Por gustavoslack no fórum Redes
    Respostas: 2
    Último Post: 14-09-2006, 21:19
  5. OVISLINK WL 5460-AP, MAIS UM ...
    Por elektron no fórum Redes
    Respostas: 2
    Último Post: 28-06-2006, 18:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L