Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Oi Pessoal!

    Estou com um par de Ovislink WLA5000AP, operando em 5.8Ghz com Super e Static Turbo.

    Eles operam perfeitamente, criando um link WDS satisfatorio. Porém, uma coisa que me deixou sem respostas está acontecendo. A criptografia simplesmente não está funcionando. Nem WEP, nem WPA, nada. Posso colocar os dois rádios com duas chaves diferentes que eles continuam
    em comunicação, o que não deveria ocorrer, mesmo colocando um para WEP e outro para WPA, e fazendo boots nos dois aparelhos.

    Não sei o que dizer, não sei como funciona segurança em modo WDS Bridge.

    Estes aparelhos irão operar em modo Outdoor, sendo que alguma segurança é indispensável, pois meus dados estarão passando por cima de uma cidade mediana.

    Os MAC de uma estão cadastrados na outra, como disse antes, o funcionamento é perfeito.

    Estou utilizando este firmware:
    http://www.americanexplorer.com.br/s...0APv2-APe5.zip

    Alguem tem alguma opinião?

    Grato,

    Jeferson.

  2. eu utilizo aqui mas o firmware é este

    http://www.airlive.com/support/WLA-5...S-v1.09e11.bin

    funcionando com WEP sem problemas !!

    atualize e veja como vai ficar...

    o update deve ZERAR a conf do radio !



  3. ola jefersonlucio carat uso esse aps e realmente naum funciona colocar wap nem wep nao sei explicar muito nao talves alguem aki do forum possa fazelo , mas segue o que conheco

    ap wm wds usa o mac como ssid para sua conexao nem mesmo ssid que vc colocar faz diferença logo e seguro pois se um outro radio queiser associar deve primeiro ter o mec adicionado na lista wds ,, entaum isso e o que ja sei a respeito eu coloco o ssid so pra facilitar os teste e saber de onde e o sinal mas naum serve pra nada hehehhehe vlw

  4. vcs tao doidos ?

    eu to usando WDS com WEP aqui... com wla5000 apv2 .. ta funcionando firmeza...

    so usar o firmware que postei ai acima..



  5. Pessoal, eu estou com o WLA 5000 AP v3.

    testei o firmware que o colega me indicou.

    Realmente não esta funcionando.

    Não sei mais o q fazer, simplesmente as configurações de segurança são ignoradas.

    Liguei no fornecedor q me vendeu e ele disse q isto não afeta a segurança, pois os rádios se comunicam com o seu par através do MAC, mais duvido muito q naum haja problemas, pois as informações, mesmo que mandadas direto no MAC de outro rádio são difundidas pelo ar, sem criptografia, o que daria margem para um sniffer de rede.






Tópicos Similares

  1. Respostas: 26
    Último Post: 17-03-2010, 11:07
  2. Respostas: 3
    Último Post: 12-08-2008, 16:39
  3. Config ovislink 5000 em WDS
    Por aRtUrMuCuGe no fórum Redes
    Respostas: 6
    Último Post: 21-01-2008, 09:28
  4. Socorro Ovislink WLA5000AP v2 não conecta com MK
    Por AriDiretoTelecom no fórum Redes
    Respostas: 12
    Último Post: 30-05-2007, 10:56
  5. Respostas: 1
    Último Post: 22-06-2005, 09:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L