+ Responder ao Tópico



  1. Bem é o seguinte. Ja montei uns mikrotiks em bridge sem problema mas agora esse ta me dando uma dor de cabeça. Bem está assim, uma placa de rede com ip 192.168.0.9/24, por onde entra e sai a net e duas wirelles uma minixpci cm-9 e outra ag-530. Bem criei uma bridge apenas entre as wireless e ai veio o problema. Primeiramente as conf. em 5,8 mesmo com ssid's diferentes e canais diferentes. Habilitei ambas e criei uma bridge entre as wireless apenas com o ip 10.0.0.254/24. Bem quando me conecto na cm-9, consigo acessar o mk via winbox, agora quando conecto na ag-530 me conecto a rede-sem-fio mas não entro no mk. Na bridge na seção Ports a primeira coluna a ag-530 tem a letra I e quando paro o mouse sobre esse I aparece inactive e em Role, a ag-530 tem disable port. e na cm-9, na primeira coluna não tem nada e em Role Designated port. Tentei criar uma bridge entre as 3, juntando com a ether e nada. Fiz assim, adicionei a ether na bride e removi o ip 10.0.0.254 da bridge deixando apenas o 192.168.0.9 ( deixei o ip apenas na bridge e removi da ether ). e nada de acessar via winbox nem navegar. Setei a rota e tudo mais. O que pode ser?

  2. eu acho q a galera nao gosta de ler topicos com titulos escritos dessa forma que vc escreveu nao. falta objetividade.

    abraço



  3. É muda o titulo do topico amigo, fica mais facil... sobre sua duvida, ta complicado pq quando colocado brigde as placas, vc teria que acessa pelas duas... vc nao consegue nem acessa por mac o mikrotik??






Tópicos Similares

  1. 1000 vezes aqui no fórum.. esse MK.. sei não
    Por alamdias no fórum Assuntos não relacionados
    Respostas: 12
    Último Post: 23-07-2009, 23:20
  2. Respostas: 0
    Último Post: 10-04-2006, 11:45
  3. Alguém sabe fazer isso aqui no AIX?
    Por maniero no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-12-2005, 16:25
  4. [Spam]No Meu email Cadastrado Aqui No Forum
    Por Edivan no fórum Assuntos não relacionados
    Respostas: 8
    Último Post: 21-11-2005, 14:22
  5. Velox no Linux, deu a louca.
    Por Salatiel no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-06-2004, 06:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L