Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera deixa eu ver se ja aconteceu isso com vocês, peguei um radio desses que chegou até o provedor ai fui colocar o aprouter nele pra ficar melhor, ai peguei o cabo coloquei na LAN1 e fiz upgrade do firmware do aprouter via TFTP subir o firmware blz, mais o radio eu não consigo pingar no ip da aprouter 192.168.2.1. achei bem estranho num sei o que ta rolando no radio mais é estranho, eu geralmente faço o uso de edimax 7209 com firmware aprouter e mais ainda dos aps da propria aprouter com 5 e com 1 porta o ovislink to fazendo alguns teste como cliente mais ja vi esse negocio ai pra mudar o firmware dele.


    Grato a Todos,

  2. para cada modelo de radio tem um firmware diferente no caso eu uso o wappro e tem que ser o mod1 para o 5460



  3. Sei disso e para 5460 é o Versão 6.1 para WAP 253.

    Alguem saberia alguma forma de recuperação do acesso a esse radio?

  4. Citação Postado originalmente por tuxbrasil Ver Post
    Sei disso e para 5460 é o Versão 6.1 para WAP 253.

    Alguem saberia alguma forma de recuperação do acesso a esse radio?
    Tux, não quero te desanimar não, mas aqui eu desisti de 2 nessas mesmas condições que o teu aí... um foi depois de um temporal, que perdi o acesso, mesmo sem ter nada queimado nele não consigo mais acessá-lo, e outro tentei enviar o firm por tftp, depois q foi a imagem, perdi o contato com ele total! Tão os dois atirados num canto aqui... se souber de algo, me comunica hehehe. Abraço!



  5. Alexandre,

    Vixe complicou mesmo. Estranho é que da pra enviar quantos firmware quiser por tftp nele mais num roda acessa de forma alguma, mais vou quebrar a cabeça mais um pouco.

    Quem ja teve sucesso quando a modificação desse radio para aprouter?






Tópicos Similares

  1. tenho um problema no meu ptp com netmetal
    Por marcelopontes no fórum Redes
    Respostas: 6
    Último Post: 15-09-2016, 22:33
  2. Respostas: 14
    Último Post: 19-09-2014, 11:54
  3. Problemas com aprouter em ap-wds
    Por carlinhotocabrabo no fórum Redes
    Respostas: 3
    Último Post: 15-04-2010, 09:54
  4. Respostas: 4
    Último Post: 06-06-2007, 08:40
  5. Ajuda para config um CDRW, estou com problemas! Valeu
    Por joe no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2003, 11:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L