+ Responder ao Tópico



  1. Glória a Deus gde amigos...

    Segue aqui duas regrinhas para ajudar no bloqueio de alguns programas p2p.

    /ip firewall filter
    add chain=forward action=drop src-port=0 protocol=udp comment="Drop Ares UDP 0 src" disabled=no
    add chain=forward action=drop dst-port=0 protocol=udp comment="Drop Ares UDP 0 dst" disabled=no

    Em anexo esta o Script para importar para o mikrotik.

    Siga os passos:

    Acessar mk >>> copiar para Files >>> New terminal >>> digitar: Import Ares.rsc >>> Enter.
    Arquivos Anexos Arquivos Anexos
    • Tipo de Arquivo: zip Ares.zip (233 Bytes, 283 visualizações)

  2. O Ares utiliza a porta 0 amigo??



  3. Ola, tenho problemas com Ares tambem, se alguem tive mais algo para bloqueio deste programa, favor postar aqui.






Tópicos Similares

  1. Regras para bloqueio de virus! Firewall
    Por marcelorodrigues no fórum Redes
    Respostas: 1
    Último Post: 26-06-2014, 08:00
  2. regra para bloqueio de skype e msn
    Por wireless&cia no fórum Redes
    Respostas: 1
    Último Post: 09-09-2008, 08:47
  3. Regras para placa de rede
    Por odbc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-06-2004, 18:45
  4. Como fazer um script para bloqueio de modem
    Por Renato2004 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-03-2004, 15:13
  5. Regras para acesso de outras sub-redes
    Por MiddleEarth no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-08-2003, 17:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L