+ Responder ao Tópico



  1. #1

    Exclamation Cyclades com perca de pacotes após upgrade de link

    Alguém pode ajudar?
    Tenho roteador cyclades pathrouter com um link de 1m que após sofrer upgrade para 2m, começou a perder pacotes. Conforme manual o roteador suporta está velocidade, porém alguém sabe se precisa alterar algum parametro de configuração no router.????

  2. #2
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por ediborba Ver Post
    Alguém pode ajudar?
    Tenho roteador cyclades pathrouter com um link de 1m que após sofrer upgrade para 2m, começou a perder pacotes. Conforme manual o roteador suporta está velocidade, porém alguém sabe se precisa alterar algum parametro de configuração no router.????
    Se o tráfego aumentou e já está consumindo perto dessas 2 mega, pode ter certeza que é o roteador... aqui sofri um monte com um da Digitel, qdo botei 2 mega, chegava 2 75% de perda, acredita nisso? Fiquei 3 dias nessa lenga lenga, a operadora (o roteador era dela) dizendo que era problema na minha rede, vinha aqui e não resolviam nada... Só ficou bom qdo comprei um cisto 1721. Hoje estou rodando 4 mega nele, sem nenhum probleminha...



  3. #3

    Padrão

    O mais estranho é que com o link a 2m, a velocidade do link ficou menor do que quando era 1m, além das perdas de pacote. A operadora ficou de trazer um roteador cisco pra teste, vou ter que aguardar.
    Ms valeu

  4. #4
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por ediborba Ver Post
    O mais estranho é que com o link a 2m, a velocidade do link ficou menor do que quando era 1m, além das perdas de pacote. A operadora ficou de trazer um roteador cisco pra teste, vou ter que aguardar.
    Ms valeu
    A velocidade menor com certeza é por causa das perdas... quantos % tá perdendo?

    Pode ter certeza de que com o Cisco vai funcionar...



  5. #5

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    A velocidade menor com certeza é por causa das perdas... quantos % tá perdendo?

    Pode ter certeza de que com o Cisco vai funcionar...

    Fiz um teste bem simples com ping estendido, e percebi que perdeu 5% em um periodo de 3 minutos. tá muito ruim..

  6. #6
    Moderador Avatar de Bruno
    Ingresso
    Nov 2002
    Localização
    Guarapuava-PR
    Posts
    3.932
    Posts de Blog
    1

    Padrão

    coloca um cisco vc nunca mais vai ter dor de cabeça eu tenho um 2610 aki para venda se interreçar ??



  7. #7

    Padrão cyclades pathrouter após upgrade

    Bom dia, vc conseguiu resolver este problema ?, estou com o mesmo problema.

    Edvar
    [email protected]