Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal to com meu emprego em jogo, a situaçao é a seguinte:

    tenho um link de 2mb full
    um servidor com hotspot que fica embaixo da torre
    em cima ta torre tem uma placa mae asus com 3 g520
    e 3 setoriais de 17dbm hyperlink
    tenho 90 clientes e acontece que ta uma lentidao so

    eu troquei todo equipamento da torre até as antenas e nada de funcionar
    ja troquei servidor e nada
    sendo assim meu patrao ja ta de cara feia comigo
    eu ja tentei de quase tudo e nada
    é so os clientes começarem a conectar q começa a lentidao

    preciso da opinao de vcs , por favor me ajudem

  2. que tal trocar por g530 amigo, como esta o ack, o controle de banda.

    de mais informações para que eu possa ajuda-lo

    quantos clientes em cada placa?
    o controle de banda é feito somente no servidor do hostpot ? ou tbem no mk que tem as g520. outra coisa, como esta o trafego nas placas, ?

    vamos lá;;



  3. amigo o ack fica em torno de 100 pois tenho umas fazendas q conectam nessa torre, mas fiz o teste bloqueando o acesso, para conectar na wireless somente os mac's cadastrado em acess list e mesmo so com os da cidade continuou lento

    e mesmo liberando acesso somente para uns 5 clientes, mesmo assim fica lento e nao tem trafego na rede

    eu to fazendo controle de banda so no servidor ,mas creio q esse nao seje o problema, pois nao tem quase trafego na wireless

    e ta perdendo muito ping tbm

    eu to começando a penssar q possa ser alguma interferencia na minha rede, pois nao tem mas quase nada a fazer, detalhe , eu tenho nessa mesma torre uma router mandando um adsl para uma fazenda a 27km e nela ta tudo normal

    ja mudei os canais e nada

  4. quando falasse trocasse o servidor, vc aproveitou e reinstalou o sistema do zero, ou jogou um backup do servidor velho para o novo.

    podes tar com problema nessa parte.

    outra coisa. deves eliminar por parte os problemas, tipo , se vc tem um servidor em baixo certo, e na torre tens um mk. coloque um switch embaixo e suba um cabo de rede para a torre, e nele coloque um ap em uma das setoriais. mesmo ssid anterior ta pra nao dar muito trabalho. e veja se os clientes dessa setorial vao melhorar, aqui tive que fazer isso ja e usei um senao 2611 ate resolver, só que na epoca era só uma omni entao desativei geral o mk e ativei o AP e melhorou na hora, só que claro nao desisti do mk que ate entao funcionava bem, resolvi trocando as placas g520 pelas ag530.

    hoje em dia essas g520 coloquei em uns mk simples modo cliente. para empresas, tenho mk desses que chegou a 46 dias de uptime, sem nobreak. muito show.

    pegue um mk deixe em modo cliente na sua casa pode ser, e coloque a opçao frequency usage, para ver qual frequencia esta mais usada,

    uma coisa que vc nao deichou claro foi justamente isso que canais esta usando e a potencia da placa ta defaul ou aumentada?



  5. Opa, essa AdSl que vc manda pra fazenda, ja tento dexa desativada pra ver se nao é isso derrubando e dando lentidão, e virus tem controle de virus ai certinho, firewal completo... e o controle de P2P.... ta ativo tbm... aki tive problemas com clientes com virus e o consumo de p2p na hora do pico que é das 10hrs da manha ate umas 15hrs da tarde...






Tópicos Similares

  1. Ajuda ptp 900mhz, pelo amor de Deus.
    Por cristianoduarte no fórum Redes
    Respostas: 15
    Último Post: 28-04-2008, 20:40
  2. Galera, preciso da ajuda de vcs.
    Por marcelomg no fórum Redes
    Respostas: 2
    Último Post: 22-12-2006, 08:27
  3. instalação do curumin 6.0 pelo amor de deus ajuda
    Por novatolinux no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 12-06-2006, 07:37
  4. controle de p2p pelo amor de DEUS
    Por marcosddc no fórum Servidores de Rede
    Respostas: 10
    Último Post: 01-08-2005, 20:53
  5. Preciso da ajuda de vc´s.
    Por paulofreire no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-03-2003, 14:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L