+ Responder ao Tópico



  1. Galera comprei um servidor novo, mas seguinte, ja instalei o slackware 12 nele, instalei o myauth, ja licencie, so que tem umas zicas:

    02:00.0 Ethernet controller: Attansic Technology Corp. L2 100 Mbit Ethernet Adapter (rev a0)
    da o erro:

    ifconfig eth1 bla bla bla
    SIOCSIFADDR: No such device
    eth1: ERROR while getting interface flags: No such device
    SIOCSIFNETMASK: No such device

    segundo problema, como restaurar o backup do myauth?
    rs... hj eu to ferrado! alguem me ajuda

  2. backup do myauth.. vc copia tudo.. MAS quando instalar.. vai pedir o serial...

    entao o que voce faz.. eh copiar o banco de dados... e a pasta /myauth por segunraça..

    instala o myauth no novo servidor.. re-licencia ele.. e restaura o backup do mysql..


    estes erros ai.. podem ser do kernel.. ja tentou recompilar ?



  3. cara nao sei fazer, o myauth ta tranquilo o problema agora a e a placa de rede!






Tópicos Similares

  1. Novo Servidor
    Por Bruno no fórum Sistemas Operacionais
    Respostas: 14
    Último Post: 16-02-2007, 18:20
  2. configuração de novo servidor
    Por adelsonbbg no fórum Redes
    Respostas: 4
    Último Post: 08-05-2006, 11:41
  3. da pra rodar dois ftps na mesma maquina???
    Por copynow no fórum Servidores de Rede
    Respostas: 5
    Último Post: 23-06-2004, 16:21
  4. Instalar PHP pra rodar em Cluster
    Por SDM no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-10-2003, 08:12
  5. Novo Servidor.
    Por l00k no fórum Servidores de Rede
    Respostas: 7
    Último Post: 23-10-2002, 14:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L