Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ai galera, montei meu primeiro MK e esta dando esse erro "router was rebooted without proper shutdown", testei ele no chao e nao dava esse problema, deixei 4 aps no pé da torre ligado a noite toda e nao deu erro nenhum, a torre ainda nao tem nenhum cliente, porque mal subi e cerca de 2:30 deu a primeira vez esse erro, a caixa hermetica tem 2 coolers de 3000RPM, estavam ligados na fonte, usando a voltagem de 12v, eu desliguei para ver se eles estavam usando muito energia e o problema continuo, uso cartoes de nmp8602-plus de 600mW, os cartoes ja testei com 26, 24, 19 dBm vou testar em default.

    A maquina que uso na torre eh um P4 de 3.0GHz, MB P2VD-X, axo que eh isso, a placa mae tem 4 PCI e ta com 3 mini-pci e 1 placa de rede, usando CF de 1GB.

    Me ajudem.

  2. pico de energia ?

    tem no-break ??

    se o no-break nao for senoidal.. pode acontecer de um pico mto rapido.. ele nao conseguir entrar e segurar...



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    pico de energia ?

    tem no-break ??

    se o no-break nao for senoidal.. pode acontecer de um pico mto rapido.. ele nao conseguir entrar e segurar...

    caro amigo, nao creio que o problema seja este, mais respondendo sua pergunta nao tem nobreak, o problema so ocorre quando tem cliente conectado nas interfaces wireless, o MK ta ligado a 4 dias sem travar, estou acessando ele somente via LAN e nao deu nenhum problema até agora, eu fiz isso para ver se era problema na WIRELESS mesmo, e acho que sao elas mesmo, pq antes tinha clientes nas wireless e acontecia este problema ai. Agora nao tem nenhum esses 4 dias e ta OK o servidor, agora eu ponho gente na wireless e a zueira comeca. Nesses 4 dias o servidor ja passou ate por temporal de chuva com bastante vento e nao travou.

    LEMBRANDO que nestes 4 dias nao teve nenhum clientes wireless.

  4. certo..

    tente colocar outras wireless... e se vai acotnecer este problema.



  5. Citação Postado originalmente por alexandrecorrea Ver Post
    certo..

    tente colocar outras wireless... e se vai acotnecer este problema.
    amigo, comprar outras wireless nao me cai bem agora, gastei muito com as atuais hehehe

    nao tem outra solucao?






Tópicos Similares

  1. Respostas: 1
    Último Post: 06-01-2015, 07:25
  2. Respostas: 3
    Último Post: 01-02-2013, 18:56
  3. Respostas: 2
    Último Post: 13-09-2011, 16:19
  4. Respostas: 4
    Último Post: 19-10-2009, 14:18
  5. Erro de Reboot alguem conhece?
    Por vagnerricardo no fórum Redes
    Respostas: 3
    Último Post: 17-06-2009, 10:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L