Resultados da Enquete: O QUE VOCÊ ACHOU DO TÓPICO?

Votantes
5. Você não pode votar nesta enquete
  • UTIL

    2 40,00%
  • MUITO UTIL

    1 20,00%
  • INUTIL

    1 20,00%
  • ESTAVA PRECISANDO MUITO DESSA MESMA SOLUÇÃO

    1 20,00%
  • SUGIRO OUTRO SISTEMA

    0 0%
+ Responder ao Tópico



  1. Caros amigos, instalei o mikrotik, criei tudo certinho (pelo menos aparentemente certo) conforme alguns manuais, até disco o PPPOE e conecta ao servidor, no entanto eu não consigo navegar na internet, gostaria de uma luz, um amigo meu também instalou tudo certo também, mas também não navegou. Isso pode ser alguma configuração no modem? Quem distribui VELOX pelo Mikrotik deve saber.

    Abçs pessoal, espero a ajuda de vocês.


    Sérgio Antônio
    Cel.: 81-8800-6607 / 81-9973-7751
    E-mail1: underlinux@argentina.com
    E-mail2: sergioacs.007@gmail.com

  2. Pode ser DNS
    Confere ae em IP > DNS > SETTING se ele estão ae.
    Depois olhe em IP > ROUTER se ele pegou seu gateway ( ip do modem ).



  3. Citação Postado originalmente por rps67 Ver Post
    Pode ser DNS
    Confere ae em IP > DNS > SETTING se ele estão ae.
    Depois olhe em IP > ROUTER se ele pegou seu gateway ( ip do modem ).
    Estou com uma mesma situação, os dns estão aparecendo mas não navega...

  4. Citação Postado originalmente por ryiades Ver Post
    Estou com uma mesma situação, os dns estão aparecendo mas não navega...


    Tenta usar esta aqui ó e nao esquece de mudar os dns e a classe de ips se possivel posta aqui suas configuraçoes pra gente analizar. Abraços


    / ip firewall nat
    add chain=dstnat src-address=!192.168.201.1 protocol=tcp dst-port=80 \
    action=redirect to-ports=8080 comment="PROXY_TRANSPARENTE" disabled=no
    add chain=srcnat src-address=192.168.201.0/24 action=masquerade comment="" \
    disabled=no

    / ppp profile
    set default name="default" use-compression=no use-vj-compression=no \
    use-encryption=no only-one=default change-tcp-mss=yes comment=""
    add name="256k" local-address=192.168.201.1 remote-address=pool1-PPoE \
    use-compression=no use-vj-compression=no use-encryption=no \
    only-one=default change-tcp-mss=yes rate-limit=128k/256k \
    dns-server=201.10.128.2,201.10.120.2 comment=""
    add name="600k" local-address=192.168.201.1 remote-address=pool1-PPoE \
    use-compression=no use-vj-compression=no use-encryption=no \
    only-one=default change-tcp-mss=yes rate-limit=128k/600k \
    dns-server=201.10.128.2,201.10.120.2 comment=""
    add name="350k" local-address=192.168.200.1 remote-address=pool1-PPoE \
    use-compression=no use-vj-compression=no use-encryption=no \
    only-one=default change-tcp-mss=yes rate-limit=128k/350k \
    dns-server=201.10.128.2,201.10.120.2 comment=""
    set default-encryption name="default-encryption" use-compression=default \
    use-vj-compression=default use-encryption=yes only-one=default \
    change-tcp-mss=yes comment=""

    / ppp aaa
    set use-radius=no accounting=yes interim-update=0s

    Configuração mikrotik Servidor/cliente, web proxy e Cache de DNS
    msn: pcfacill@cybermais.net



  5. Ola não tenho muito conhecimento no MT.
    Fiz um servidor aqui com PPPoE, Fiz o Nat,Proxy,Dns etc...
    Ta funcionando blz conecto pelo PPPoe tudo ok, mas se pego um micro configuro o um ip da rede gtw e dns ele navega sem ter q autenticar no PPPoE.

    como fço para só os clientes PPPoe navegar.?






Tópicos Similares

  1. Respostas: 0
    Último Post: 18-08-2010, 09:23
  2. Clientes em PPPoE não navegam.
    Por geovane no fórum Redes
    Respostas: 7
    Último Post: 17-05-2010, 18:39
  3. Respostas: 6
    Último Post: 22-07-2009, 21:42
  4. mikrotik como servidor de internet em hotel
    Por lfernandosg no fórum Redes
    Respostas: 4
    Último Post: 23-12-2008, 13:59
  5. Servidor de Internet não navega
    Por fellipe_ps no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-03-2004, 10:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L