Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Um cliente que está consumindo mais do que deve na taxa de upload, jah fiz a queue dele refiz e nao adianta nada o mikrotik nao está conseguindo controlar a taxa de upload alguém pode me dizer oq pode estar errado ??
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Consumo Errado.JPG
Visualizações:	115
Tamanho: 	36,4 KB
ID:      	1467  

  2. Tive esse problema em um cliente aqui. Pra ver o que estava gerando o tráfego, fui em Tools, Torch e observei os ips do cara lá... Eram conexões UDP, provavelmente de emule ou afins... Só consegui resolver dropando essas conexões com uma regra no Filter Rules no Firewall...



  3. Ola Pessoal bom dia a todos.

    Alexandre, voce poderia passar essas regras que aplicou para dropear essas conexões?, voce conseguiu freiar só aqueles usuarios que estavam fugindo do controle? ou aplicou uma regra geral indiscriminadamente?.
    Vlw.

  4. Citação Postado originalmente por Mirandapb Ver Post
    Ola Pessoal bom dia a todos.

    Alexandre, voce poderia passar essas regras que aplicou para dropear essas conexões?, voce conseguiu freiar só aqueles usuarios que estavam fugindo do controle? ou aplicou uma regra geral indiscriminadamente?.
    Vlw.
    Bloqueei apenas aquele cliente... segue a regra, não é nada muito sofisticado não...

    5 X ;;; Dropa UDP UP
    chain=forward src-address=192.168.17.14 protocol=udp action=drop
    6 X ;;; Dropa UDP DOWN
    chain=forward dst-address=192.168.17.14 protocol=udp action=drop



  5. Ok alexandre agradeço a voce por responder.
    vou guarda-las como ferramentas para uso futuros. k k k... abraços






Tópicos Similares

  1. queues não controla banda acima de 20 MB
    Por halves no fórum Redes
    Respostas: 9
    Último Post: 01-11-2013, 08:51
  2. Respostas: 5
    Último Post: 21-07-2011, 12:25
  3. queue não controla minhas interfaces wireles
    Por brunobarros no fórum Redes
    Respostas: 1
    Último Post: 15-01-2011, 22:06
  4. Problema que nao consegui resolver - NAT
    Por redoctober no fórum Servidores de Rede
    Respostas: 32
    Último Post: 14-01-2003, 15:00
  5. Meu squid barra o que não deve!!!
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-09-2002, 08:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L