+ Responder ao Tópico



  1. Galera, o negocio ta feio, tem uns dois dias que to tentando estabilizar um mk, não e mem configurar so estabilizar ele, com 4 mini pci emp-8902 da senão,

    e o seguinte, se eu ligar so 1 no pc, funciona de boa, pelo menos não trava instantaneo, mais se eu ligo 2 ou mais ele inicia, coisa de 5s ele trava, a placa mãe e asus, com chipset sis,lua.

    se vcs tiverem alguma sugestão, ja proquei o adpator mini-pci, lembrando que a versão do meu MK e .50, pode ser essa versão que ta com pau tb.

    postem ai as sugestões desde já agradeço

  2. provavelmente o problema é a font que nao manda energia suficiente. Já tive problema semelhante.



  3. c com 1 vai normal, eh fonte entao!

    aqui tive problemas com esses senao com placas mae asus, mesmo soh com 1 placa dessas o mk travava!!

    abraços

  4. So que eu arrumei um placa mãe com chip set intel com a mesma fonte que tava dando problema, e ela ta com 3 pci normal, so que eu precisava de uma com 4.






Tópicos Similares

  1. Respostas: 4
    Último Post: 07-08-2010, 20:49
  2. MK travando MAC no cliente com roteador
    Por fmn127 no fórum Redes
    Respostas: 4
    Último Post: 03-11-2009, 14:06
  3. Respostas: 13
    Último Post: 10-10-2007, 13:58
  4. Mk travando!!!
    Por Good_speed no fórum Redes
    Respostas: 1
    Último Post: 02-07-2007, 19:38
  5. MK travando após um certo tempo..
    Por doublenet no fórum Redes
    Respostas: 3
    Último Post: 14-11-2006, 22:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L