Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal, estou aki com um probleminha. Estou montando um outro servidor mk e nessas novas configurações não consegui abri o site da uol e nem o msn, e claro, outros sites tbm. O que pode ser? O meu conhecimento em mk é baixo, porem resolvi o problema utilizando a seguinte regra, encontrada aki n forum:

    ip firewal mangle

    add chain=forward out-interface=wds-bridge protocol=tcp dst-port=!1863 tcp-flags=syn \
    action=change-mss new-mss=1380 comment="MSN melhor" disabled=no
    add chain=forward out-interface=wds-bridge protocol=tcp dst-port=!5190 tcp-flags=syn \
    action=change-mss new-mss=1380 comment="" disabled=no

    Como não entendo muita coisa ainda, gostaria que alguem me desse uma maozinha.
    Obrigado galera.

  2. Estou com o mesmo problema e meu conhecimento e 0 nisso, montei tudo passo-a-passo com dicas que peguei aqui mesmo no forum mas continua não abrido o msn e várias outras paginaas.



  3. Você usa proxy no mk ?
    Seu modem está em bridge ou roteado ?
    qual o valor MTU da sua interface ligada ao modem ?
    Já experimentou trocar o DNS ?

  4. mais uma coisa, todas a regras para radio uol, msn, conectividade social etc, vao acima da regra que redireciona para o proxy ok.



  5. me parece problema de MTU, tente baixá-lo para 1410






Tópicos Similares

  1. MK não pinga DNS e nem sites!
    Por lennonvox no fórum Redes
    Respostas: 9
    Último Post: 16-05-2011, 12:43
  2. Thunder travando depois de 4 dias ligado não entra no orkut nem msn.
    Por silkbahia no fórum Sistemas Operacionais
    Respostas: 10
    Último Post: 17-12-2010, 19:11
  3. Respostas: 1
    Último Post: 02-07-2006, 20:07
  4. Conecta + não abre MSN e Outlook
    Por b0rin no fórum Servidores de Rede
    Respostas: 7
    Último Post: 11-05-2005, 14:37
  5. nao abre site uol e bol
    Por Valois no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-04-2004, 12:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L