+ Responder ao Tópico



  1. Boa dia a todos,

    Pessoal estou a algum tempo tentando descobrir a possivel causa desse mistério., do meu carrier está muito alto, como segue a saida do ifconfig.

    eth0 Link encap:Ethernet HWaddr 00:01:02:0A:8B:38
    inet addr:192.168.0.1 Bcast:192.168.0.255 Mask:255.255.255.0
    UP BROADCAST RUNNING MULTICAST MTU:1500 Metric:1
    RX packets:168094040 errors:0 dropped:0 overruns:0 frame:0
    TX packets:162302987 errors:0 dropped:0 overruns:0 carrier:160386787
    collisions:8 txqueuelen:1000
    RX bytes:1405036324 (1.3 GiB) TX bytes:1957174347 (1.8 GiB)
    Interrupt:20 Base address:0x4000
    se alguem puder me ajudar..

    Essa interface é ligada em um SW 3Com e a porta fixada em 100Full e a interface em 100Full tbem.
    Nessa inteface é um link vai Fibra recebido de uma Operadora X, convertido para Fast Ethernet. todos os equipamentos na rede e porta é CAT.5 mas com cabos CAT.6
    Última edição por LinuxKids; 08-12-2007 às 05:26.

  2. talvez problemas na placa de rede.. ou porta do switch.. vc ta tendo colisoes tambem..

    pode ser CABO de rede.

    sao algums possibilidades..



  3. São todos cabos Cat.6 da Furukawa, em dois servidores o mesmo resultado, a colisão foi taxada devido a uma queda que tivemos pois foram efetuados alguns testes.
    Os cabos foram trocados a menos de 2 meses de Cat5 para Cat6.
    Placa de rede, em dois servidores está taxando, erro de carrier,
    em Relação a SW troquei os SW'.






Tópicos Similares

  1. Perda de Pacotes
    Por RicardoVS no fórum Redes
    Respostas: 3
    Último Post: 14-08-2004, 22:15
  2. ** Perda de Pacote ***
    Por D3v3l0p3r no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-05-2004, 09:43
  3. Respostas: 11
    Último Post: 12-05-2004, 19:11
  4. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15
  5. Respostas: 5
    Último Post: 18-11-2003, 19:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L