Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão é minha primeiro instalação

    Citação Postado originalmente por Raniel Ver Post
    Após a instalação, tudo está liberado, algum bloqueio é por conta do administrador. Após instalar, entre no consle e veja se não houve algum problema. Se não tem algum log que identifique algo.
    olha fiz a instalação está ok, não deu nenhum erro, no computador que está instalado consigo ter acesso entro som interface e tem uma ather1 que o status está em R, e mais como não tinha ip na placa, coloquei atraves do comando ip > add > e coloquei um ip tipo 192.168.1.1/24 dessa forma o ip do mikrotik é 192.168.1.1 né.

    do um print e dai mostra a faixa de ip.

    fiz outra instalação e da mesmo erro. fiz a instalação é não modifiquei nada para ver e entra via mac mais acontece mesma coisa.

    gostaria de saber se tem alguma forma de testar a placa, ou testa se é problema no computador ou na versão que instalei.

    desde já agradeço a ajuda de vcs.

    att,

    Clayton

  2. #8

    Padrão

    Ola ismweb
    Seguinte já aconteceu comigo porém de forma um pouco diferente, ao clicar no winbox começa a carregar e depois para com um erro de dll ou algo parecido.
    Faz o seguinte vai na sua interface de rede local e seta a mesma para trabalhar com 10Mbps, isso devera resolver o seu problema de acesso.
    Boa sorte.
    Abraço.



  3. #9

    Padrão meu amigo obrigado

    Citação Postado originalmente por marcelomeddeiros Ver Post
    Ola ismweb
    Seguinte já aconteceu comigo porém de forma um pouco diferente, ao clicar no winbox começa a carregar e depois para com um erro de dll ou algo parecido.
    Faz o seguinte vai na sua interface de rede local e seta a mesma para trabalhar com 10Mbps, isso devera resolver o seu problema de acesso.
    Boa sorte.
    Abraço.
    como faço pra setar a placa pra trabalhar em 10Mbps via console

    att,

    clayton

  4. #10

    Padrão

    Bom dia ismweb
    Acho que você não compreendeu o que disse anteriormente.
    Você precisa setar a placa de rede local do seu notebook/Pc e não da routerboard.
    Conforme imagem em anexo segue mais ou menos o caminho para você realizar a alteração isso vai depender do sistema operacional que esta utilizando.

    Abraço
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Rede 10.jpg
Visualizações:	962
Tamanho: 	30,8 KB
ID:      	5780  



  5. #11

    Padrão

    deu certo consegui entrar obrigado a todos

  6. #12

    Padrão Re: Não consigo entrar no mikrotik via winbox

    Boa noite qual foi a soluçao, que voce usou