Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. #37

    Padrão

    Print de dois Aps com Clientes de marcas diferentes conectados
    Nome:      BASE 01 WOM5000 - TL-WA7510n.jpg
Visitas:     558
Tamanho:  26,8 KB
    Nome:      BASE 02 WOM5000 - TL-WA7510n aIRGRID-M5  -  LOCO-M5.jpg
Visitas:     563
Tamanho:  34,5 KB

  2. #38

    Padrão

    Citação Postado originalmente por JulianoVB Ver Post
    Print de dois Aps com Clientes de marcas diferentes conectados
    Nome:      BASE 01 WOM5000 - TL-WA7510n.jpg
Visitas:     558
Tamanho:  26,8 KB
    Nome:      BASE 02 WOM5000 - TL-WA7510n aIRGRID-M5  -  LOCO-M5.jpg
Visitas:     563
Tamanho:  34,5 KB
    as imagens são de alta qualidade... porem apos subi-las no fórum ficaram ruins!
    Como proceder para melhorar estas imagens?



  3. #39

    Padrão

    @JulianoVB, upa as imagens na galeria que melhora bastante, aqui como anexo fica ruim assim mesmo...

  4. #40
    Under-linux.Org Team Avatar de MarcusMaciel
    Ingresso
    Dec 2000
    Localização
    Boston
    Posts
    1.963
    Posts de Blog
    44

    Padrão

    Citação Postado originalmente por technorte Ver Post
    @JulianoVB, upa as imagens na galeria que melhora bastante, aqui como anexo fica ruim assim mesmo...
    Na verdade quando você envia uma imagem você pode definir qual tamanho você quer que ela fique. Eu acabei de alterar o tamanho da do JulianoVB de uma olhada.



  5. #41

    Padrão

    @MarcusMaciel, na verdade estamos falando da qualidade da imagem/definição e nao o tamanho a que vc se refere...por isso falei pra ele upar na galeria...la a qualidade fica melhor...aqui, colocando como anexo, seja ele pequeno ou grande a qualidade da imagem fica ruim...capitch...hehehe...abraço

  6. #42

    Padrão

    Citação Postado originalmente por delegato Ver Post
    Olha sobre essa WON 5000 da intelbras, não posso falar nada pois nunca usei, agora a WOG 212, essa sim é um LIXO total, o equipamento trava no modo AP isso sem nenhum cliente conectado!!! é incluível, com certeza bug de firmware, há inúmeros relatos e a intelbras nunca lançou firmware para corrigir, lembrando ela estando no modo Ap bridge ela trava a wireless, não por sobre carga, trava até mesmo com um ou nenhum usuário conectado!, ae devo entrar pela LAN e da um reboot ae volta ao normal chega a ficar alguns dias mais trava sempre!!!, dizem se tiver no modo AP router ela trava e nem acesso pela LAN dá ae é osso ter que andar alguns KM para desligar e ligar!!!.

    Arrumei um firmware AirOs modificado para rodar na wog, problema que vou ter que retirar tudo pois só aceita atualização por TFTP.

    Pois bem não comprem essa WOG!!! é pura dor de CABEÇA.
    Bom dia,

    Abaixo você pode fazer o download da versão de firmware mais atual do WOG212. Acrescentamos que está é a terceira versão de firmware disponível.
    Lembrando que este equipamento é uma CPE e não Base Station. Se você quiser utilizar um rádio como AP, sugerimos o
    APC 2M-90.

    http://www.intelbras.com.br/suporte_...lng=1&prod=395

    At.

    Suporte Digital Intelbras