+ Responder ao Tópico



  1. #19

    Padrão Re: Ipoll2 para Apc-5a +

    Citação Postado originalmente por diegoaragao Ver Post
    Bom dia, o novo Firmware 7.0 Beta tem suporte ao iPoll 1, 2 e 3. Porém ainda não temos uma ferramenta para atualização em massa.
    E ipoll 3 para apc 5 18+ qual previsao?

  2. #20

    Padrão [langtitle=en]Re: Ipoll2 para Apc-5a +[/langtitle]

    [lang=en]Boa noite Galera!!!

    Achei um projeto no github de um software em java que atualiza os produtos da intelbras em massa. em especifico, la informa que funciona nos produtos AP300, Hotspot 300, Linha WOM 5000.

    Testei no meu Ap 300 e funcionou! a unicia coisa é que quando ele informa que atualizou, o rádio fica um tempo online ainda (acredito que deve estar atualizando internamente.. sei lá). Testem em bancada e depois em algum equipamento que vocês tenham fácil acesso, só por garantia..

    Testem ai e ajudem o cara la no github, o projeto esta aberto a implementações e melhorias!


    https://github.com/LordLuciferr/Project-Updater

    O arquivo executável está dentro da pasta "Compiled Version"

    Abraços![/lang]



  3. #21

    Padrão Re: Ipoll2 para Apc-5a +

    Pessoal fica ai meu aviso, larguem da intelbras. Novamente apostei no produto falho deles e estou só tomando prejuiço. Sao ao todos 5 painel apc 5a 18 em pops e comprimento de cabos diferente, todos com fonte xps e regua fag!

    O com maior numero de cliente esta com 22, só que simplismente ele alopra e deruba todos os clientes de tempo em tempo, muitas vezes a cada 3min ai voce reinicia o ap passa mais 2 a 3d e fica dia sim dia nao é chamado aberto.

  4. #22

    Padrão

    Citação Postado originalmente por JonasMT Ver Post
    Pessoal fica ai meu aviso, larguem da intelbras. Novamente apostei no produto falho deles e estou só tomando prejuiço. Sao ao todos 5 painel apc 5a 18 em pops e comprimento de cabos diferente, todos com fonte xps e regua fag!

    O com maior numero de cliente esta com 22, só que simplismente ele alopra e deruba todos os clientes de tempo em tempo, muitas vezes a cada 3min ai voce reinicia o ap passa mais 2 a 3d e fica dia sim dia nao é chamado aberto.
    Olá JonasMT, tudo bem?

    Para que a comunidade do fórum consiga melhor lhe ajudar poste aqui, alguns prints das configurações utilizadas e se possível do problema ocorrendo, ou se preferir um atendimento mais dinâmico entre em contato com o nosso suporte técnico via telefone, deixarei os contatos abaixo. Aguardamos o seu retorno!

    Contato Suporte:http://www.intelbras.com.br/contato-suporte-tecnico

    Att,
    Equipe Intelbras



  5. #23

    Padrão Re: Ipoll2 para Apc-5a +

    @JonasMT Mais ele chega a reiniciar o AP ? ou somente os CPEs perdem conexão com AP ? Aqui instalei 4 APC-5A-90, porém só to usando 1 no momento com 1 APC-5A-15 como cliente.

    Apesar de só ter um CPE nele, não desconectou nenhuma vez (pelo menos até agora), o uptime está diferente pois reiniciamos o CPE na hora de colocar ele. No lugar desse APC-5A-15 (antes estava um APC-5M-18+)

    Clique na imagem para uma versão maior

Nome:	         ap intelbras.png
Visualizações:	60
Tamanho: 	22,2 KB
ID:      	67503

    Abraços

  6. #24

    Padrão Re: Ipoll2 para Apc-5a +

    Citação Postado originalmente por JonasMT Ver Post
    Pessoal fica ai meu aviso, larguem da intelbras. Novamente apostei no produto falho deles e estou só tomando prejuiço. Sao ao todos 5 painel apc 5a 18 em pops e comprimento de cabos diferente, todos com fonte xps e regua fag!

    O com maior numero de cliente esta com 22, só que simplismente ele alopra e deruba todos os clientes de tempo em tempo, muitas vezes a cada 3min ai voce reinicia o ap passa mais 2 a 3d e fica dia sim dia nao é chamado aberto.
    Tive problemas similares ao seu relatado mas com RB911/912 quando o canal ficava em automatico.
    Por 2x consegui acompanhar o problema.
    Ele começa a trocar de canal sem parar até travar o wireless (nenhum cliente conecta mais).
    Ai basta ativar/desativar o wireless ou reiniciar a RB que voltava ao normal.

    Solução:
    Coloquei um shield e fixei o canal.