Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Ipoll2 para Apc-5a +

    Pessoal fica ai meu aviso, larguem da intelbras. Novamente apostei no produto falho deles e estou só tomando prejuiço. Sao ao todos 5 painel apc 5a 18 em pops e comprimento de cabos diferente, todos com fonte xps e regua fag!

    O com maior numero de cliente esta com 22, só que simplismente ele alopra e deruba todos os clientes de tempo em tempo, muitas vezes a cada 3min ai voce reinicia o ap passa mais 2 a 3d e fica dia sim dia nao é chamado aberto.

  2. #22

    Padrão

    Citação Postado originalmente por JonasMT Ver Post
    Pessoal fica ai meu aviso, larguem da intelbras. Novamente apostei no produto falho deles e estou só tomando prejuiço. Sao ao todos 5 painel apc 5a 18 em pops e comprimento de cabos diferente, todos com fonte xps e regua fag!

    O com maior numero de cliente esta com 22, só que simplismente ele alopra e deruba todos os clientes de tempo em tempo, muitas vezes a cada 3min ai voce reinicia o ap passa mais 2 a 3d e fica dia sim dia nao é chamado aberto.
    Olá JonasMT, tudo bem?

    Para que a comunidade do fórum consiga melhor lhe ajudar poste aqui, alguns prints das configurações utilizadas e se possível do problema ocorrendo, ou se preferir um atendimento mais dinâmico entre em contato com o nosso suporte técnico via telefone, deixarei os contatos abaixo. Aguardamos o seu retorno!

    Contato Suporte:http://www.intelbras.com.br/contato-suporte-tecnico

    Att,
    Equipe Intelbras



  3. #23

    Padrão Re: Ipoll2 para Apc-5a +

    @JonasMT Mais ele chega a reiniciar o AP ? ou somente os CPEs perdem conexão com AP ? Aqui instalei 4 APC-5A-90, porém só to usando 1 no momento com 1 APC-5A-15 como cliente.

    Apesar de só ter um CPE nele, não desconectou nenhuma vez (pelo menos até agora), o uptime está diferente pois reiniciamos o CPE na hora de colocar ele. No lugar desse APC-5A-15 (antes estava um APC-5M-18+)

    Clique na imagem para uma versão maior

Nome:	         ap intelbras.png
Visualizações:	75
Tamanho: 	22,2 KB
ID:      	67503

    Abraços

  4. #24

    Padrão Re: Ipoll2 para Apc-5a +

    Citação Postado originalmente por JonasMT Ver Post
    Pessoal fica ai meu aviso, larguem da intelbras. Novamente apostei no produto falho deles e estou só tomando prejuiço. Sao ao todos 5 painel apc 5a 18 em pops e comprimento de cabos diferente, todos com fonte xps e regua fag!

    O com maior numero de cliente esta com 22, só que simplismente ele alopra e deruba todos os clientes de tempo em tempo, muitas vezes a cada 3min ai voce reinicia o ap passa mais 2 a 3d e fica dia sim dia nao é chamado aberto.
    Tive problemas similares ao seu relatado mas com RB911/912 quando o canal ficava em automatico.
    Por 2x consegui acompanhar o problema.
    Ele começa a trocar de canal sem parar até travar o wireless (nenhum cliente conecta mais).
    Ai basta ativar/desativar o wireless ou reiniciar a RB que voltava ao normal.

    Solução:
    Coloquei um shield e fixei o canal.



  5. #25

    Padrão Re: Ipoll2 para Apc-5a +

    Citação Postado originalmente por AndrioPJ Ver Post
    Tive problemas similares ao seu relatado mas com RB911/912 quando o canal ficava em automatico.
    Por 2x consegui acompanhar o problema.
    Ele começa a trocar de canal sem parar até travar o wireless (nenhum cliente conecta mais).
    Ai basta ativar/desativar o wireless ou reiniciar a RB que voltava ao normal.

    Solução:
    Coloquei um shield e fixei o canal.
    Canal esta fixo no AP e tenho varias rocket m5, airprism e rb912 nos mesmo pop sem problema algum. Eu acho que é radio que nao presta mesmo, ja tinha visto relatos dessas mesma basestation na versao anterior dela. Desconfio que possa ser esse firmware br que da suporte aos wom, pois nao achei nenhum relato no forum gringo sobre esse fato.

    Sobre as print de configuraçao e nao vejo necessidade alguma, esse radio nao tem nada de mais em suas configuraçoes. Ja testei todos os modo no ap desde N puro a IPOLL3 e acontece o mesmo problema nas 4 basestation.

    @NielsonPadilha o radio nao reinicia nem trava tanto que continuo com acesso e ja tenho ap com mais de 80d de uptime
    Clique na imagem para uma versão maior

Nome:	         conf wire.jpg
Visualizações:	86
Tamanho: 	100,2 KB
ID:      	67510
    Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	80
Tamanho: 	76,0 KB
ID:      	67511
    Clique na imagem para uma versão maior

Nome:	         cliente e sinal.jpg
Visualizações:	84
Tamanho: 	129,2 KB
ID:      	67509
    Última edição por JonasMT; 24-08-2017 às 19:43.