Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Estão no interior e eu tô na capital,só quando eu for pra lá novamente.
    Mas são duas cpes antigas,o firmware acho que é original,estão em bridge.
    Na verdade a internet lá é de apenas 2mb,mas fazendo teste entre as duas antenas chegou a 60mb.

  2. #8

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Citação Postado originalmente por orlandosbfz Ver Post
    Estão no interior e eu tô na capital,só quando eu for pra lá novamente.
    Mas são duas cpes antigas,o firmware acho que é original,estão em bridge.
    Na verdade a internet lá é de apenas 2mb,mas fazendo teste entre as duas antenas chegou a 60mb.
    e voce precisou de um firmware diferente em cada uma?



  3. #9

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Citação Postado originalmente por edvandonet Ver Post
    Intelbras na minha rede nunca mais meu nobre. Vou ja anunciar 10wom 5000 que tenho aqui. Quero nem ver mais
    to vendo também. eu preferi o "PRODUTO NACIONAL" e pelo jeito me FU

  4. #10

    Padrão

    @Suporte Intelbras
    @Suporte Intelbras Estou aguardando sua resposta, obrigado



  5. #11

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Negativo,as duas tem o mesmo firmware.
    Quando eu for lá eu vejo e faço os prints

  6. #12

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Citação Postado originalmente por orlandosbfz Ver Post
    Negativo,as duas tem o mesmo firmware.
    Quando eu for lá eu vejo e faço os prints
    ué, no suporte intelbras (telefone) me dizem que tenho que usar firmware 8.4-ap no AP e no CLIENTE só o 8.4 (sem ap)
    e por incrivel no firmware ap não tem função cliente e no firmware sem ap não tem função ap