+ Responder ao Tópico



  1. Mas dessa forma tem haver problemas mesmo... PPPoE e DHCP na mesma rede?? Isso não é problema do Mikrotik e sim configuração mal feita.

  2. Citação Postado originalmente por sergio Ver Post
    Mas dessa forma tem haver problemas mesmo... PPPoE e DHCP na mesma rede?? Isso não é problema do Mikrotik e sim configuração mal feita.
    E onde está escrito que DHCP e PPPoE não podem funcionar na mesma rede? Além disso abri este tópico apenas com o intuito de ajudar. Eu percebi que havia um problema e o corrigi. Muitos não conseguiriam resolvê-lo.
    Última edição por MarceloGOIAS; 15-01-2008 às 18:03.



  3. Citação Postado originalmente por MarceloGOIAS Ver Post
    E onde está escrito que DHCP e PPPoE não podem funcionar na mesma rede? Além disso abri este tópico apenas com o intuito de ajudar. Eu percebi que havia um problema e o corrigi. Muitos não conseguiriam resolvê-lo.
    O Sergio não falou isso (na minha interpretação), mas até agora vc só comentou e não mostrou a solução.
    Respondendo sua pergunta, não, não preciso de sua ajuda até pq minha rede está redondinha, mas se vc precisar de juda com o dhcp é só falar, ops... escrever!! hehehe

  4. Trecho de texto retirado do manual oficial do Mikrotik, sessão PPPOE
    http://www.mikrotik.com/testdocs/ros...face/pppoe.php

    Security issue: do not assign an IP address to the interface you will be receiving the PPPoE requests on
    Tradução: Questão de segurança: Não atribua um endereço IP à interface que receberá as requisições PPPOE.

    Aqui faço assim: Sigo a dica acima, de nao atribuir endereço IP na interface do servidor PPPOE, habilito o DHCP, mas dando ips em uma faixa nada a ver com a que uso, só pra nao ter akela famosa lentidão pra iniciar o windows XP, depois crio a conexão pppoe no cliente, essa sim dará os ips certos ao conectar. Nunca tive qualquer tipo de problemas com "espertinhos"

    Espero ter coloborado...



  5. Citação Postado originalmente por sergio Ver Post
    Mas dessa forma tem haver problemas mesmo... PPPoE e DHCP na mesma rede?? Isso não é problema do Mikrotik e sim configuração mal feita.

    Concordo plenamente, e acrescento estamos trocando idéias independendo de se estar pedindo ajuda ou não.






Tópicos Similares

  1. Duvidas em relaçao a DHCP no mikrotik rb951g-2hnd
    Por otavioarriel no fórum Redes
    Respostas: 7
    Último Post: 18-11-2015, 19:35
  2. Problema com DHCP no MikroTik
    Por dtsnet no fórum Redes
    Respostas: 1
    Último Post: 08-10-2012, 11:48
  3. Como configurar mascara 252 com dhcp no mikrotik...
    Por klemensonleal no fórum Redes
    Respostas: 2
    Último Post: 19-10-2007, 10:25
  4. Respostas: 4
    Último Post: 01-08-2007, 08:31
  5. Melhorando um pouco o desempenho da G520 no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 15
    Último Post: 12-03-2007, 07:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L