Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #41

    Padrão

    Citação Postado originalmente por Gosulator Ver Post
    eu sou muito afim de comprar uma licença pra por no meu ap, pois falaram que melhoraram muito a parte de wireless da 2.9.7 pra cá. Mas é foda pra quem não tem cartão e tem apenas 45 centavos de dolar no paypal pra comprar a bixa!
    você pode comprar no brasil mesmo.. no site MikrotikBrasil :: Inicial

  2. #42

    Padrão

    Citação Postado originalmente por lucianogf Ver Post
    você pode comprar no brasil mesmo.. no site MikrotikBrasil :: Inicial

    puts legal, quanto que tá a licença level 4 vc sabe? fiz a pergunta lá, mas só devem me responder segunda.

    Aproveitando o tópico, alguém aqui notou progressos na parte wireless da versão 2.9.7 pra cá?



  3. #43

    Padrão

    é só você se cadastrar no site que terá acesso aos preços

  4. #44

    Padrão

    cerca de 105 reais, a ultima vez que vi.



  5. #45
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Thumbs up

    Amigos,
    eu já estou usando a versão 3.0. Antes fiquei quase 2 meses testando na bancada (3RC) até lançarem a versão 3 definitiva. Hoje está como Mikrotik principal onde o tráfego é mais pesado. O WinBox que funciona corretamente nessa versão é o 2.2.13. O Winbox 2.0.6 não, principalmente se for acessar via endereço MAC. Gostei da opção que pode ocultar senhas (tipo *****). Quando se atualiza da versão 2.9 é preciso reconfigurar vários parâmetros manualmente, senão aparecem endereços em vermelho e interfaces unknown, dentre outras "cositas mas". Ao contrário do relato feito por um colega anteriormente eu achei essa versão mais rápida, além do visual muito melhor. Pretendo atualizar os outros Mikrotiks para esta versão 3.

  6. #46

    Thumbs up

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Amigos,
    eu já estou usando a versão 3.0. Antes fiquei quase 2 meses testando na bancada (3RC) até lançarem a versão 3 definitiva. Hoje está como Mikrotik principal onde o tráfego é mais pesado. O WinBox que funciona corretamente nessa versão é o 2.2.13. O Winbox 2.0.6 não, principalmente se for acessar via endereço MAC. Gostei da opção que pode ocultar senhas (tipo *****). Quando se atualiza da versão 2.9 é preciso reconfigurar vários parâmetros manualmente, senão aparecem endereços em vermelho e interfaces unknown, dentre outras "cositas mas". Ao contrário do relato feito por um colega anteriormente eu achei essa versão mais rápida, além do visual muito melhor. Pretendo atualizar os outros Mikrotiks para esta versão 3.

    amigo vc esta usando proxy ??? ta estavel ???
    com respeito ao controle P2P vc testou programas encriptados tipo ares, orbit, etc ????
    essas sao as principais duvidas do pessoal, se puder esclaresernos sobre esas duvidas ficaremos gratos!!



  7. #47
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Thumbs up

    Olha,

    eu tenho um servidor proxy separado em um Debian 4. Mas às vezes desativo o Debian e ativo o Proxy cache do Mikrotik e deixo funcionando e não tive nenhum problema, pois esta versão 3.0 está instalada em um HD de 250GB. Já deixei o Web proxy do Mikrotik funcionando durante 3 dias e funcionou 100% fazendo cache e gerando uma economia de banda em torno de 15%.
    Eu recomendo o proxy cache do Mikrotik. Mas nada de rodar proxy em CF ou HD antigo, pequeno e lento. Este Mikrotik 3.0 está com 1GB de memória e está rodando em uma placa ASUS P5VDC-X e Celeron 2.66GHz. Espetacular a performance e desempenho do sistema. Repetindo: eu recomendo.

  8. #48

    Padrão Placa mae

    Amigos, o maior interesse em usar a versão 3.0 e que ela funciona com a placa mãe gygabite 945 gmc, tive problema com essa placa na versão 2.9, o mk não reconhecia a placa lan da placa, já com a versão 3.0 o mk reconhece a lan da placa mãe.


    Isso e fantástico, a final e muito melhor trabalhar com placas novas!




    Abraço



  9. #49

    Padrão

    a versão 3 tem kernel 2.6, uma evolução e tando..

    maior compatibilidade de hardware..

    não cheguei a testar ainda, mas acredito até que seja iptables o firewall, se for mesmo ganhamos muitos recursos..

  10. #50

    Padrão

    to com um problema em um servidor o mk n reconheceu meu cartao senao. melhor dizendo ele reconhece mas n funciona. tipo como se o cartao n estivesse conectado na antena. ele n acha nada quamdo se da um scan. e ninguem se conecta nele. alguem ja passou por isso com essa versao 3? to desconfiando do adaptador.



  11. #51

    Padrão

    Pessoal ja testei todas as versoes do v3.0, e no meu caso to com o seguinte problema, uso ele com o vigo, mas depois de alguns dias cliente nenhum consegue conectar e aparece no log do mk radius time out. e quando reinicio o mk volta a nrmalidade.

  12. #52

    Padrão

    Daeh, Marcelo, td blz???

    Me diz uma coisa, nesse Mikrotik 3 q vc roda o webproxy, como anda o uso da CPU do mesmo? Quantos clientes vc tem pendurados nele?

    Pergunto isso porque substitui um Conectiva Linux que rodava tranquilamente apenas o Squid e o IPTables pelo Mikrotik versão 3, e o uso da CPU foi lá prá cima.

    A configuração do meu MK é um P4 3.2 GHz, 2 Gb de RAM, HD SATA2 e placa-Mãe Asus P5GPL-X...

    Fico no aguardo...

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Olha,

    eu tenho um servidor proxy separado em um Debian 4. Mas às vezes desativo o Debian e ativo o Proxy cache do Mikrotik e deixo funcionando e não tive nenhum problema, pois esta versão 3.0 está instalada em um HD de 250GB. Já deixei o Web proxy do Mikrotik funcionando durante 3 dias e funcionou 100% fazendo cache e gerando uma economia de banda em torno de 15%.
    Eu recomendo o proxy cache do Mikrotik. Mas nada de rodar proxy em CF ou HD antigo, pequeno e lento. Este Mikrotik 3.0 está com 1GB de memória e está rodando em uma placa ASUS P5VDC-X e Celeron 2.66GHz. Espetacular a performance e desempenho do sistema. Repetindo: eu recomendo.



  13. #53
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Olá,

    aqui geralmente ficava em 5% quanto eu ativava o Web Proxy do Mikrotik, mesmo depois de 1 dia ou 2 dias. Nunca ultrapassava 20% em horário de pico. Fez a regra de bloqueio externo ao web proxy?

    Para quantidade grandes de clientes o Web Proxy do Mikrotik não é recomendável, por isso desativei o meu e continuo com o Squid no Debian. Mesmo assim se quiser continuar usando o cache no próprio MK deverá rever toda a sua configuração. Mas o uso da CPU foi para quanto? Quanto de link você tem aí?

  14. #54

    Padrão

    Aqui também, sem o web-proxy, fica nesse valor de 5% de uso da CPU, mas com o web-proxy ativado, na maioria do tempo fica acima de 50%, chegando às vezes a 100%. Tenho 8 mbps de link que ele gerencia. O tráfego médio é de 5 a 7 mbps.

    As regras que tenho na guia Access do mesmo são as seguintes:
    /ip proxy access
    add action=allow comment="" disabled=no src-address=10.10.0.0/16
    add action=allow comment="" disabled=no src-address=10.20.0.0/16
    add action=allow comment="" disabled=no src-address=10.30.0.0/16
    add action=allow comment="" disabled=no src-address=10.0.0.150
    add action=deny comment="" disabled=no src-address=0.0.0.0/0
    add action=deny comment="block telnet & spam e-mail relaying" disabled=no dst-port=23-25


    Fiz todos os testes e quem não tiver IP da minha rede interna, não navega...

    Obrigado por enquanto...



  15. #55
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Verificou se não há nenhum problema com a regra de bloqueio externo ao Web Proxy do Mikrotik?
    O uso de CPU está fora do normal!

  16. #56

    Padrão

    Será que não é normal para o Mikrotik esse uso de CPU, com esse tráfego? O proxy eu testei e tá fechado mesmo... Só navega minha rede interna...



  17. #57
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Olha,

    Dependendo da estrutura da sua rede 50% é normal tendo como base o seu P4 de 3.2GHz. Agora chegar a 100% de uso de CPU só em redes com algum gargalo. Já configurei links ATM e outros de até 34Mbps, mas não lembro de nenhum batendo na casa dos 100% de uso de CPU, tanto proxy quanto roteador. Em redes pesadas o proxy é montado em servidor de 2 ou 4 processadores, acima de 16GB de RAM, sistema rodando em HD SCSI, rede gigabit, etc. 100% de CPU não lembro.

  18. #58

    Padrão linux

    tabm to de acordo com vc amigo assim tiver novidades nos passe
    Citação Postado originalmente por arium Ver Post
    45$ pra mim é dinheiro! se eu puder não gastar não gastarei! a infra é a mesma sendo cracked ou não! e 10 microtik sao milão ae eh soda



  19. #59

    Padrão

    Alguém sabe se na versão 3.0 existe suporte para placas de rede com chipset nvidia?

    Tenho uma placa mãe muito boa, e gostaria de usá-la porque possui 05 slot's PCI, além da rede on-board, que é nVidia, e na versão 2 não ere reconhecida.

    As placas mãe atuais, em geral, possuem apenas dois ou três slot's PCI. A não ser as de alto preço (mas alto mesmo, hehehe).

  20. #60