Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal tenho um MK rodando hotspot, em bridge estão todas as interfaces, lan, wlan1 e wlan2, na wlan2 estou tentando fechar um ponto a ponto com outro MK a 5 km, essa repetidora tem 2 cartões, 1 ligado a uma grade fechando o enlace e o 2° cartão ligado a uma setorial.
    https://under-linux.org/forums/attac...-ponto-wds.gif
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         wds.gif
Visualizações:	213
Tamanho: 	12,1 KB
ID:      	1714  
    Última edição por marcelomg; 30-01-2008 às 18:55.

  2. O que falta, Marcelo? não pinga, não acha ssid, ou não passa internet?

    Tenta deixar como Static, em vez de dynamic, cadastrando os macs de uma em outra... Se essa interface na wlan remota for apenas da WDS, coloca ela em Station-WDS..

    Qualquer coisa, tamos aí!



  3. Citação Postado originalmente por xandemartini Ver Post
    O que falta, Marcelo? não pinga, não acha ssid, ou não passa internet?

    Tenta deixar como Static, em vez de dynamic, cadastrando os macs de uma em outra... Se essa interface na wlan remota for apenas da WDS, coloca ela em Station-WDS..

    Qualquer coisa, tamos aí!
    Não pinga, o sinal é exelente mas no status da placa fica em 11/1 mb
    acho que o problema é na repetidora, ainda vou fazer mais uns testes.
    Obrigado.

  4. Amigo fiz testes aqui tb dessa mesma forma que vc so utilizando o hotspot com brigde nao funcionou, so funcionou fazendo rotas e venhamos e convenhamos ficou 100 vezes melhor do que com brigde, fazendo o nat dentro dos mikrotiks e controlando as interfaces com rotas e ips diferentes. em wds a brigde fica pura e dai acontece esses erros que vc esta citando ai, mas posso estar enganado.

    Se conseguir com bridge sem rotas coloca ai como configurou pq estou curioso pra saber como vc fez funcionar.



  5. uma vez aconteceu comigo, fui abaixando tx power até 6 e funcionou experimenta isso






Tópicos Similares

  1. ajuda não concigo fechar ponto a ponto de 24 km
    Por boneco no fórum Servidores de Rede
    Respostas: 10
    Último Post: 19-05-2010, 06:34
  2. Respostas: 21
    Último Post: 30-05-2009, 13:53
  3. Respostas: 15
    Último Post: 16-05-2009, 13:27
  4. Não consigo fechar enlace de 3.2km com tsunami mp.11a
    Por Ednardo Braga no fórum Redes
    Respostas: 7
    Último Post: 22-09-2005, 14:25
  5. Não consigo criar e-mail c/ ponto
    Por Flavio-RJ no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-04-2005, 10:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L