Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Minha routerboard travando

    Ola amigos to com um problemao tenho 4 routerboard 153 versao 2.9.38 e ela estao travando demais todo dia trava uma duas eu tenho que ir na torre desligar ou as vezes ate resetar ela e configurar tudo de novo porque o winbox ne acha ela, ja me falaram que era fonte troquei e nada eu uso uma delas como servidor ela ta roteada mas ja testei ela sem roteamento tambem so fazendo bridge e trava tambem. quando vou em scan e busco redes ela acha uma do concorrente meu que ta usando a versao 2.9.48 e a dele nao trava de jeito nenhum, eu gostaria de saber se tem alguma atualizaçao que possa fazer para resolver estes problemas dela. se poderem me ajudar eu fico agradecido pois ja to ficando doido com elas viu .

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Isso não é normal. Onde adquiriu estas RB?



  3. #3

    Padrão

    porque você não atualiza pra versão 2.9.XX ??

  4. #4
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    As fontes são iguais em todas as RB´S ?



  5. #5

    Padrão

    Citação Postado originalmente por lenimax Ver Post
    Ola amigos to com um problemao tenho 4 routerboard 153 versao 2.9.38 e ela estao travando demais todo dia trava uma duas eu tenho que ir na torre desligar ou as vezes ate resetar ela e configurar tudo de novo porque o winbox ne acha ela, ja me falaram que era fonte troquei e nada eu uso uma delas como servidor ela ta roteada mas ja testei ela sem roteamento tambem so fazendo bridge e trava tambem. quando vou em scan e busco redes ela acha uma do concorrente meu que ta usando a versao 2.9.48 e a dele nao trava de jeito nenhum, eu gostaria de saber se tem alguma atualizaçao que possa fazer para resolver estes problemas dela. se poderem me ajudar eu fico agradecido pois ja to ficando doido com elas viu .
    cara um conselho de amigo ...abandona essas rb..isso tem 133mhz de processamento...fria....poem um pc ap com um placa boa original da intel e processador da intel de preferencia p4 com muito cache...ideal cache de 1mb...coloca cartao senao ext2plus...ou entao placa ag530...gosto mais dos cartoes....e faça um teste....se vai ate poder dormir

  6. #6

    Padrão

    Citação Postado originalmente por sergio Ver Post
    Isso não é normal. Onde adquiriu estas RB?
    adquiri elas com uma distribuidora em minas ceitel