Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos do forum ja fazem dois dias que estou com esse problema: instalei 4 placas de rede 3com, uma para saida de clientes com 3 faixas de ip e outras 3 para um link cada dois ip dedicado e 1 velox com discador
    a situção e que ta funcionando mas no meu arp aparece varios ips no mac do router cisco tem uma imagem abaixo.[IMG]file:///C:/Documents%20and%20Settings/Paulo/Desktop/imagem.JPG[/IMG][IMG]file:///C:/Documents%20and%20Settings/Paulo/Desktop/imagem.JPG[/IMG]
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.bmp
Visualizações:	76
Tamanho: 	384,1 KB
ID:      	1949  

  2. ta com cara de algum cliente seu fazendo arp poison...



  3. como fãço pra saber e qual a solução? pois antes de juntar os server num tinha esse pro nao

  4. da um torch na interface... ai vc vai ver os ips que estao trafegando...

    tenta setar a interface que conecta seus clientes para REPLY-ONLY

    ai vc cadastra os macs na access-links (no caso de ser wireless)



  5. na verdade.. o reply-onde funciona para ethernet tambem.. basta vc cadastrar o mac x ip la na lista de ARP !!! (tornar estatico / make static)






Tópicos Similares

  1. ajuda com openbsd e router 3com 812
    Por no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 07-02-2003, 22:34
  2. Ajuda com Red 8.0!!
    Por MAJOR no fórum Servidores de Rede
    Respostas: 19
    Último Post: 08-12-2002, 21:33
  3. Ajuda com fórum! Pessoal do site, entrem!
    Por dalton_poa no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-11-2002, 10:13
  4. Ajuda com VBROKER e OSAGENT no KYLIX 2
    Por soyeu no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 11-10-2002, 10:29
  5. ajuda com o ncsa
    Por roggy no fórum Servidores de Rede
    Respostas: 9
    Último Post: 03-10-2002, 16:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L