+ Responder ao Tópico



  1. Uso uma Routerboard RB600 na minha torre, e coloquei um adaptador com mais 1 cartão pra ligar a minha outra torre que montei.
    Na outra torre tenho 1 cartão para receber a net da torre principal, e outro ligado numa Omni.
    Todos os Cartões são o EMP8602, os links entre torres serão em 5.8.
    Não consigo interligar as torres, como deverá ficar as configurações dos cartões? Bridge, AP Bridge ???
    Irei controlar tudo em um unico servidor que está na torre principal.

  2. amiga da uma olhada nesse link, sera sua solucao, fazer um WDS entre suas torres como mostra na figura no link.
    Transparently Bridge two Networks - MikroTik Wiki



  3. Citação Postado originalmente por JeanGutemberg Ver Post
    Uso uma Routerboard RB600 na minha torre, e coloquei um adaptador com mais 1 cartão pra ligar a minha outra torre que montei.
    Na outra torre tenho 1 cartão para receber a net da torre principal, e outro ligado numa Omni.
    Todos os Cartões são o EMP8602, os links entre torres serão em 5.8.
    Não consigo interligar as torres, como deverá ficar as configurações dos cartões? Bridge, AP Bridge ???
    Irei controlar tudo em um unico servidor que está na torre principal.
    Vc pode colocar a torre que envia a net em AP BRIDGE e a outra em STATION.

  4. amigo a melho forma seria WDS, pq em AP bridge e outro station, vc nao vai conseguir pegar os mac dos clientes e sim do radio station.



  5. Citação Postado originalmente por diegovilela01 Ver Post
    amigo a melho forma seria WDS, pq em AP bridge e outro station, vc nao vai conseguir pegar os mac dos clientes e sim do radio station.
    Estamos falando de link.






Tópicos Similares

  1. Problemas para Anexar
    Por androctonus no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2003, 16:13
  2. Problemas para Anexar
    Por androctonus no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2003, 16:11
  3. Problemas para navegar
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-06-2003, 13:54
  4. problemas para enviar msgs
    Por dboom no fórum Servidores de Rede
    Respostas: 13
    Último Post: 18-03-2003, 18:09
  5. Problema para instalar o openssh
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-11-2002, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L