Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, eu tenho um ponto a ponto em 5.8 com 9 km de distância, visada perfeita e fresnel 100% desobstruido. Estava usando em configuração básica (ACK: dinamic, 5ghz s/ turbo, sem nstreme) estava dando 7 Mega Full (both) e 14 mega (half) em TCP.

    Ontem resolvi fuçar no bixinho e tentar configurações diferentes, e me espantei com troughtput que cheguei, e estou encafifado com o desempenho resultante, baseado no equipamento que estou usando (Zirok 60 5.8 meia boca e Cartão CM9 de pouca potência)

    Os parâmetros que modifiquei:

    ACK: deixei manual em 80
    Ativei (Enable Nstreme, Enable Polling, Frame Limit: 3200)

    Será que meu ptp está dando isso mesmo, ou a versão 2.51 do MKT informa isso errado, melhor pra mim se não for.
    Segue em anexo o teste do bandwithtest.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         bandwdown.jpg
Visualizações:	493
Tamanho: 	157,3 KB
ID:      	2468   Clique na imagem para uma versão maior

Nome:	         bandfull.jpg
Visualizações:	375
Tamanho: 	160,9 KB
ID:      	2469  

  2. Vou aproveitar pra pedir ajuda:

    Eu tenho um ptp aqui com rb133 + zirok 60cm + cartão senao 8602 plus, tá passando 3mbps... eu não consegui resolver. A distância: 4 km.
    Até já postei pedido de ajuda aqui e nada.
    Vc colocou a banda em default ou especificou velocidades?
    Usou 5ghz 5mhz ou 10mhz?



  3. Quando se usa estes cartões de alta potência deve prestar atenção nas caracteristicas da fonte.

  4. Citação Postado originalmente por netosdr Ver Post
    Vou aproveitar pra pedir ajuda:

    Eu tenho um ptp aqui com rb133 + zirok 60cm + cartão senao 8602 plus, tá passando 3mbps... eu não consegui resolver. A distância: 4 km.
    Até já postei pedido de ajuda aqui e nada.
    Vc colocou a banda em default ou especificou velocidades?
    Usou 5ghz 5mhz ou 10mhz?
    Olá Amigo, com certeza você vai achar uma solução aki no fórum, afinal todos estamos aki pra compartilhar experiências.

    1. Primeiro, vamos analisar a topografia nestes 4 km, vc tem visada perfeita, a zona de fresnel está desobstruida, tem poluição de RF em 5.8
    2. Você checou cabos e conectores, pigtail (principalmente), e voltagem da fonte dessa RB.
    3. Nunca ouvi falar bem desse emp 8602, mais fazer o que a Sra. Anatel só homologou esse né.
    4. 4 Km com visada perfeita vc conseguiria tranquilamente pelo menos 8 megas full com configuração default (ACK dinamico, 5 Ghz Padrão, velocidades default)
    5. Verifique bem o alinhamento, zirok é offset, é bem chatinho de alinhar, 3 graus fora faz uma grande diferença...
    6. Se tudo isso estiver ok, seta ack manual nesta distância para 36, ativa nstreme e polling, deixa em 5Ghz padrão (não use modo turbo, 5Ghz/10Mhz, 5Ghz/5mhz), coloque um canal igual ou acima de 5800, deixa um ponto como bridge e o outro como station wds)

    Se não der o tráfego desejado, pense na possibilidade de trocar os cartões. Prefira Cartões CM9, R52 e XR5 pra PTP em 5.8.



  5. 1. Primeiro, vamos analisar a topografia nestes 4 km, vc tem visada perfeita, a zona de fresnel está desobstruida, tem poluição de RF em 5.8
    R: Visada perfeita, zona de fresnel um pouco prejudicada mas não é muito.

    2. Você checou cabos e conectores, pigtail (principalmente), e voltagem da fonte dessa RB.
    R: Cabos e conectores coloquei outros novos no lugar dos que estavam.
    Pigtail do cartão não troquei.
    A placa é RB133 com 3 cartões, a fonte que está é 22v 1A
    Obs: O cabo que estou usando é RGC58, eu tinha compra LMR400 mas ficou curto, será que usar rgc58 em 5,8ghz perde tanto assim?

    3. Nunca ouvi falar bem desse emp 8602, mais fazer o que a Sra. Anatel só homologou esse né.
    R: Sim são homologados.

    4. 4 Km com visada perfeita vc conseguiria tranquilamente pelo menos 8 megas full com configuração default (ACK dinamico, 5 Ghz Padrão, velocidades default)
    R: Deixei na configuração padrão, tentei configurar velocidades fixas menores e maiores, aumentar e diminiuir a potencia e nada.
    Coloquei 5mhz e 10mhz de banda e nada.
    Já colocar ACK fixo eu não tentei, sempre usei em dinamico.


    5. Verifique bem o alinhamento, zirok é offset, é bem chatinho de alinhar, 3 graus fora faz uma grande diferença...
    R: O alinhamento foi conferido pelo mikrotik na ferramenta própria. O sinal está em -54


    6. Se tudo isso estiver ok, seta ack manual nesta distância para 36, ativa nstreme e polling, deixa em 5Ghz padrão (não use modo turbo, 5Ghz/10Mhz, 5Ghz/5mhz), coloque um canal igual ou acima de 5800, deixa um ponto como bridge e o outro como station wds)
    R: Estou usando o canal 5180, quanto a poluição não tem nenhuma, só tem 2 canais em uso e com 1% de ruidos, e estão bem longes do que eu uso.
    Vou tentar as configurações que vc me disse quando outra placa que pedi e posto aqui.






Tópicos Similares

  1. Sucesso! Ptp 59 KM com 18 Mbps full
    Por yondaime no fórum Redes
    Respostas: 102
    Último Post: 21-12-2009, 12:46
  2. Respostas: 17
    Último Post: 02-09-2009, 23:25
  3. 24 kms - 20 mega "full"
    Por xandemartini no fórum Redes
    Respostas: 145
    Último Post: 22-07-2009, 13:37
  4. 1 Mega Full + 3 Megas Frame Relay
    Por cayusmatias no fórum Redes
    Respostas: 11
    Último Post: 13-12-2008, 00:28
  5. Alinhamento Zirok 60cm 5.8 Ghz Offset
    Por xandemartini no fórum Redes
    Respostas: 8
    Último Post: 01-04-2007, 08:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L