+ Responder ao Tópico



  1. Citação Postado originalmente por cyberpool Ver Post
    olá amigos....

    Tenho uma soluçao para o cartao engenius,,,,,muitos amigos aki do forum tem reclamado que depois de uma chuva os cartoes diminuem a potencia,,,principalmente com a antena omni,,,,tb tivemos relatos aki no forum com a setorial tb,,,,bem....alguns amigos resolveram o problema trocando o cartao colocando o ubiquiti,,,bem com certeza vcs concordam comigo que gastar ai uns 400,00 em um cartao ubiquiti ao invez de comprar um cartao engenius que sai por uns 140,00 reais com a mesma funcionalidade eh fodah....vamos ao que interessa,,,,

    soluçao é a seguinte:

    1º - Colocar uma fonte de pelo menos 12V x 5A.
    2º - Caixa hermetica totalmente vedada contra humidade e agua.
    3º - Conexões bem feita e vedada com fita de auto fusão.
    4º - Colocar um captor de para raio em um cano que ficará acima de todas as antenas principalmente a omni, e aterrar torre e captor com pelo menos 3 astes de cobre ou similar,,,,( eu uso 4 astes ).

    Qualquer duvida pode perguntar ai pessoal,,,,,depois que fiz isso pode vir a chuva que for com raio sem raio os cartoes estao lah todos perfeitos.

    duvida com fonte pode perguntar tb,,,,eu mesmo fiz o projeto da fonte,,,fica barata e o melhor vc pode regular a voltagem que quiser....

    flw pessoal espero ter ajudado a todos,,,,podem fazer que funciona e vc vai para de gastar com cartao,,,,,,eu mesmo tinha que comprar cartao de kilo,,,,agora toh feliz,,,,
    Vale ressaltar que esses cartoes sao muito sensiveis a eletroestatica, se seu corpo estiver carregado pode sim danificar os cartoes antes mesmo de usa-los.

    parece muito bom o que vc fes.
    amigo como vc pode mostra esse esquema da fonte ?
    Última edição por UDIIDU; 07-11-2008 às 11:21.

  2. Olá pessoal, olhe eu de novo aqui!!!

    Bem, no meu ultimo post falei que ia trocar a antena e os pig-tails, pois bem troquei, e na primeira chuva quimou o cartão da omini novamente
    Semana passada segui o conselho de um colega aqui do forum de trocar a fonte, pois bem comprei uma fonte de 5amp e 12v 110/220 manual.
    Pois bem, logo no dia seguinte deu uma garoada, e pensei comigo agora é hora de descobrir se éla era o pai da criança, e para minha felicidade tava tudo normal, depois choveu quase todos os dias só que chuva fraca.
    Mais como alegria de pobre dura pouco, a minha durou uma semana hehe, ontem caiu o ceu aqui na minha região, parecia que ia acontecer outro diluvio rsrs.
    Quando cheguei em casa, fui direto no not, e quando fui conferir como tava o sinal, deu aquela vontade de chorar!.

    OBs, quando eu troquei a fonte eu troquei todo o cabeamento elétrica que sobe até a torre coloquei tudo novo.

    Agora só me sobrou a caixa hermética e a RouterBord...

    Já peguei nojo das rbs, a que troquei por pcap não deu mais problema, no total já perdi 4 cartão e troquei outros 6, e ainda, não achei o defeito.

    Só por Deus mesmo!



  3. Citação Postado originalmente por eduardomansano Ver Post
    Olá pessoal, olhe eu de novo aqui!!!

    Bem, no meu ultimo post falei que ia trocar a antena e os pig-tails, pois bem troquei, e na primeira chuva quimou o cartão da omini novamente
    Semana passada segui o conselho de um colega aqui do forum de trocar a fonte, pois bem comprei uma fonte de 5amp e 12v 110/220 manual.
    Pois bem, logo no dia seguinte deu uma garoada, e pensei comigo agora é hora de descobrir se éla era o pai da criança, e para minha felicidade tava tudo normal, depois choveu quase todos os dias só que chuva fraca.
    Mais como alegria de pobre dura pouco, a minha durou uma semana hehe, ontem caiu o ceu aqui na minha região, parecia que ia acontecer outro diluvio rsrs.
    Quando cheguei em casa, fui direto no not, e quando fui conferir como tava o sinal, deu aquela vontade de chorar!.

    OBs, quando eu troquei a fonte eu troquei todo o cabeamento elétrica que sobe até a torre coloquei tudo novo.

    Agora só me sobrou a caixa hermética e a RouterBord...

    Já peguei nojo das rbs, a que troquei por pcap não deu mais problema, no total já perdi 4 cartão e troquei outros 6, e ainda, não achei o defeito.

    Só por Deus mesmo!
    amigo da uma olhada no meu ultimo post que vc resolve seu problema,,

    e meu amigo UDIIDU,,,to preparando um tuto com fotos e explicaçoes...vlw t+

  4. Citação Postado originalmente por cyberpool Ver Post
    amigo da uma olhada no meu ultimo post que vc resolve seu problema,,

    e meu amigo UDIIDU,,,to preparando um tuto com fotos e explicaçoes...vlw t+

    Bem, eu já troquei antena omini, cabo lmr, pig tail, cartão, a fonte é a terceira que eu troco, e não é fonte porcaria não a ultima paguei R$ 70,00 mangos nela tem 12v e 5A, todos os cabos estão com fita de alta fusão, a unica coisa que não fiz ainda é colocar para raio, trocar a rb e trocar a caixa hermética.
    A caixa hermética é a mais cara que eu achei, não é aquelas que precisa de chave de fenda para abrir, ela tem duas travas na lateral, é a melhor que eu achei, vou trocar por qual, por aquelas de R$ 20,00?

    To meio rancioso para invistir mais ainda, pois esse ponto tava funcionando a mais de 1 ano, depois que troquei ela começou a queimar os cartão.
    Gastar uma grana em para raio para dar em nada é dar tiro no pé.

    Obrigado



  5. Citação Postado originalmente por eduardomansano Ver Post
    Bem, eu já troquei antena omini, cabo lmr, pig tail, cartão, a fonte é a terceira que eu troco, e não é fonte porcaria não a ultima paguei R$ 70,00 mangos nela tem 12v e 5A, todos os cabos estão com fita de alta fusão, a unica coisa que não fiz ainda é colocar para raio, trocar a rb e trocar a caixa hermética.
    A caixa hermética é a mais cara que eu achei, não é aquelas que precisa de chave de fenda para abrir, ela tem duas travas na lateral, é a melhor que eu achei, vou trocar por qual, por aquelas de R$ 20,00?

    To meio rancioso para invistir mais ainda, pois esse ponto tava funcionando a mais de 1 ano, depois que troquei ela começou a queimar os cartão.
    Gastar uma grana em para raio para dar em nada é dar tiro no pé.

    Obrigado
    Amigo vai por mim pode colocar o para raio, faz assim......coloca um captor bem baratinho,,,,o cabo eu coloco 16,,,mas se vc quiser soh tirar a duvida pode usar um mais fino,,,,e aterra com pelo menos 2 astes de cobre ow similar....mas ATENÇAO o para-raio tem que ficar mais alto que todas as antenas principalmente a omni.....vc vai ver...vai resolver seu problema de perca de potencia,,,,,

    kra eu sei oke vc esta passando eu tb passei por isso perdi uns 10 cartoes,,,,troquei tudo cabo , router, pigtail, antena, fonte,,,,,,acabei eu mesmo desenvolvendo minha fonte estabilizada , regulavel e filtrada vale a pena ressaltar isso...e buscando a soluçao acabei descobrindo que a estatica eh a real culpada de queimar o cartao ow abaixar a potencia....entao a soluçao para-raio faz amigo depois vc fala pra gente....






Tópicos Similares

  1. Novo cartão Mikrotik de 800mW
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 31-01-2012, 10:06
  2. Cartão WiFi perde potência
    Por jmathayde no fórum Redes
    Respostas: 8
    Último Post: 07-12-2011, 10:50
  3. Respostas: 5
    Último Post: 10-01-2011, 09:24
  4. Respostas: 14
    Último Post: 21-11-2010, 23:00
  5. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L