+ Responder ao Tópico



  1. Citação Postado originalmente por netosdr Ver Post
    Estive conversando com um engenheiro amigo meu, relatei todos os fatos, ele me disse o seguinte:

    1) O mais provável é que seja alimentação, pois quando chove é exigido mais potência da placa pra poder conseguir enviar o sinal pro cliente, é onde não há o suficiente e acontece o enfraquecimento do cartão.
    2) Pode ser problema no slot da RB, no meu caso não é porque eu troquei até a RB por outra
    3) Disse tb que pode ser energia estática, como a omni é 360 graus absorve estática de todos os lados....

    Eu to votando na estática... e se for, tem como evitar?
    Bem, descartando as possibilidades, 1º não pode ser, pois o local aonde está instalado não tem problema alguma com eletricidade, e outra tá com um nobreak de 1200va.
    2º Slot tbm acho que não pode ser pois eu já inverti de lugar com o cartão de enlace e tbm não resolveu.

    3º se for estática mesmo, acho que vou dar umas marretadas na minha rb e comprar aqueles radinho vagabundo de 100 conto que não dá esse problema rsrsrs

  2. Citação Postado originalmente por eduardomansano Ver Post
    ...
    Ops, esqueci de falar, a primeira que eu tive problema, eu troquei por pcap, e instalei ela em outro ponto novo, por enquanto não tenho clientes lá, e para variar o cartão que eu coloquei lá um r52h novo, enfraqueceu tbm.

    Afff...
    Até agora é o primeiro fato que pode estar salvando o cartão.
    Entre todas as alterações esta foi a única que parece ter dado certo.
    Se outros constatarem o mesmo com a troca por pc-ap aí sim vai dar para isentar o cartão.



  3. To acompanhando o sofrimento de voces, e quando chegar a hora das marretadas me avise, estou na mesma opnião. rs
    As coincidencias são enormes, ja troquei cartão (ubiquit, engenios, r52h), antena e routerboard. Estou com uma 532A e fonte de 48V (não lembro amperagem).
    Legal que só em 2,4ghz tem este problema. Tenho na torre 2 ptp em 5.8ghz e nada acontece a eles. Tenho na parte baixa da torre um radio Zinwell (daqueles bem safado) como ap em 2,4 para alguns clientes proximo a torre e nunca tive problema com ele.
    Acho pouco provavel que seja energia. Estou optando pela statica. Mas como eliminar sendo que a torre ja esta aterrada?

  4. Citação Postado originalmente por 1929 Ver Post
    Até agora é o primeiro fato que pode estar salvando o cartão.
    Entre todas as alterações esta foi a única que parece ter dado certo.
    Se outros constatarem o mesmo com a troca por pc-ap aí sim vai dar para isentar o cartão.
    Apos boas chuvas claro....



  5. Citação Postado originalmente por netosdr Ver Post
    Apos boas chuvas claro....
    E pelo visto não vai demorar muito, pois voces estão agora na epoca das "boas chuvas".
    Cara, como caiu água pelos teus lados.






Tópicos Similares

  1. Novo cartão Mikrotik de 800mW
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 31-01-2012, 10:06
  2. Cartão WiFi perde potência
    Por jmathayde no fórum Redes
    Respostas: 8
    Último Post: 07-12-2011, 10:50
  3. Respostas: 5
    Último Post: 10-01-2011, 09:24
  4. Respostas: 14
    Último Post: 21-11-2010, 23:00
  5. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L