Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou ligando um modem kayomi 500g em um ovislink 5460v2 com um cabo crossover de 40m furukawa novo, zerado. Testei o cabo no cable tester e no multímetro, o cabo está normal. Levei o cabo na loja onde comprei, testaram no aparelho e o cabo está normal, porém não conecta. Coloquei um cabo crossover antigo meu, de uns 30m, e ele conecta normalmente. Fiz uma inspeção visual no cabo e aparentemente está normal.
    Quando ligo o cabo de 40m no ovislink a luz ethernet do modem fica piscando em uma frequência constante. E não conecta. Quando ligo no pc aparece cabo da rede desconectado. O mais curioso é que ao ligar na porta wan do meu linksys wrt150n a luz internet dele acende como se tivesse sinal, mas não conecta.
    Acho 40m muito pouco comparado aos 100m prometidos pelo padrão. Pode ser a distânica que está causando time out dos pacotes?

    Até já sonhei com esse problema... Não entendo o que pode estar acontecendo...

    Alguém já passou por isso ou tem alguma explicação?

    Existe algum software de diagnóstico (de rede, teste de cabo ou análise de pacotes) onde eu poderia verificar o motivo de não estabelecer a conexão?

    Palpitem por favor!

    Obrigado a todos.

    Marlos Alevy

  2. ja tentou fazer outro cabo ?



  3. É isso ai, realmente fazer outro é não perder tempo!! faz outro e aproveita esse ai em outras instalações!!

  4. Acho que não prescisa ser Cross, um path cord normal, pois a porta do 5460 faz a comutação automaticamente.



  5. Amigos, a questão não é essa. Já substitui o cabo e a rede está funcionando normalmente. O que eu quero saber mesmo (é uma questão de honra) é porque esse cabo não conecta.

    Alguém poderia me ajudar?






Tópicos Similares

  1. distancia de cabo de rede
    Por Alberto-de no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-08-2006, 17:09
  2. cabo de rede para terabeam
    Por lordangel no fórum Redes
    Respostas: 1
    Último Post: 20-02-2006, 09:41
  3. Dúvida simples - Cabo de rede
    Por robertofl no fórum Redes
    Respostas: 3
    Último Post: 11-10-2005, 11:46
  4. Cabo USB para Cabo de Rede
    Por garupeiro no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 16-09-2005, 00:27
  5. Cabos de rede
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-10-2003, 13:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L