Página 3 de 64 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. redistribute-static ou connected define se o router vai distribuir TAMBEM as rotas setadas estaticamente .. e as diretamente conectadas...

  2. # sep/06/2008 11:23:54 by RouterOS 3.9

    # software id = FHEK-IHT

    #

    /routing bgp instance

    set default as=28208 client-to-client-reflection=no comment="" disabled=no \

    ignore-as-path-len=no name="default" out-filter="" \

    redistribute-connected=yes redistribute-ospf=no redistribute-other-bgp=yes \

    redistribute-rip=yes redistribute-static=yes router-id=xxx.xxx.xxx.xxx



    /routing bgp network

    add disabled=no instance=default network=xxx.xxx.xxx.xxx/20 synchronize=yes



    /routing bgp peer

    add address-families=ip comment="" disabled=no hold-time=3m in-filter="" \

    instance=default interface=ether2 multihop=no name="Embratel" \

    nexthop-choice=propagate out-filter="" remote-address=xxx.xxx.xxx.x \

    remote-as=4230 route-reflect=no tcp-md5-key="" ttl=255 \

    update-source=ether2



  3. kalz,

    Muito obrigado pelos manuais. Já estou traduzindo.
    Sobre os filtros, onde é feito no MKT?

    Grato.

  4. Carinha,

    Instalei outro BGP hoje porem esse esta estranho, já faz 4 horas que instalei e só recebeu 3 mil rotas...lembrando que é parcial mas esta demorando um pouco.

    Vi com o provedor e informaram que divulgaram minha rede internacionalmente (acredito que isso demore alguns dias).

    Tem ideia de qto tempo demora para toda a publicação?

    Obrigado novamente.

    -KaLz-



  5. Em "IP > 'router filters'" , depende tambem se vc utilizou 'redistribute-static ou connected' ai sim vc deve criar os filtros.

    Abração

    -KaLz-






Tópicos Similares

  1. configurar bgp - cisco 2800 series
    Por felix no fórum Cisco
    Respostas: 3
    Último Post: 18-01-2012, 08:58
  2. Como configurar BGP com uma operadora?
    Por Rador no fórum Redes
    Respostas: 3
    Último Post: 26-06-2011, 15:49
  3. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2004, 19:09
  4. como configurar perl-5.6.1
    Por haysar no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-06-2002, 22:39
  5. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L