+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por lhsglhsg Ver Post
    Amigo... essa fonte deveria ser de 24V a AMP estar boa, para tar trabalhando com os quatro cartoes, mas não é isso o seu problema, se foçe ela poderia estar deixando o processamento da RB deixando lento, o ideal é troca-lá, você observou se a sua torre balança na parte onte estao as antenas? e a distancias entre elas como estão? e nao esqueça de baixar a potencia do seu cartão, deixa aproximadamente 50% do limite do cartão pra nao ficar forçando que pode ocasionar perda de pacote e ping alto, por isso quando é usado amplificador o ping vai lá pracima, potencia nao é qualidade, deixa se possivel for a menor potencia do cartão, que terais resultado, isso é simples de fazer antes de qualquer coisas faz isso e testa no horario de pico.



    Vc ja esperimentou trocar os canais para ver?

  2. #14

    Padrão

    Citação Postado originalmente por reuberth Ver Post
    Amigo tive esse mesmo problema aki quase fico doido com isso...
    o seguite diminuir a potencia dos cartões eu uso RB433 com cartão senal o ACK ficou em 30
    a potencia que coloque foi de 7 Mwtas no cartão
    ficou show de bola
    Ótima dica!
    Abaixe a potencia e verifique sua fonte também, ai sim vai funcionar bacana!
    Esse negocio de potencia de 600mw num cartão, é pura ilusão.



  3. #15
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão ping alto

    No meu caso eu troquei a fonte, coloquei uma com 3 AH e 24 volts,
    e a caixa, coloquei uma maior, com coolers para exaustao,
    pois o aquecimento faz o ping aumentar tb
    depois que fiz isso esta funfando 5 meses tranquilo

  4. #16

    Padrão

    entra no mikrotik e coloca o TX Power em manual e coloca os seguintes valores:
    1Mbps = 30
    2Mbps = 30
    5.5Mbps = 25
    11Mbps = 25
    6Mbps = 20
    9Mbps = 20
    12Mbps =15
    18Mbps =15
    24Mbps = 10
    36Mbps = 10
    48Mbps =5
    54Mbps = 5

    Assim você vai despoluir o espectro e diminuir muito o ruido que os clientes mais proximos fazem e q interfere em todos



  5. #17

    Padrão

    Citação Postado originalmente por loxamir Ver Post
    entra no mikrotik e coloca o TX Power em manual e coloca os seguintes valores:
    1Mbps = 30
    2Mbps = 30
    5.5Mbps = 25
    11Mbps = 25
    6Mbps = 20
    9Mbps = 20
    12Mbps =15
    18Mbps =15
    24Mbps = 10
    36Mbps = 10
    48Mbps =5
    54Mbps = 5

    Assim você vai despoluir o espectro e diminuir muito o ruido que os clientes mais proximos fazem e q interfere em todos

    amigo eu nao acho nao....

  6. #18

    Smile

    Citação Postado originalmente por datalinenet Ver Post
    Antenas Hyperlink 17DBI 90º nos clientes tbm esta tudo ok, mesmo pq fiz os testes somente eu conectado nos paineis.

    Um detalhe Não verifiquei as minhas conexões(Pigtail <-> Antena)

    Detalhe: Desci o PC-AP na bancada e do lado dele usei um AP para testar e o pig ficou exelente...

    OBS: O Conector de um painel pode influenciar na rede inteira ou seja nos outros paineis?



    No provedor q trabalho teve um problema semelhante com uma das redes...

    O ping estava muito alto, em outros nem se quer conectava....

    acredito que por interferencia ela apresentou esse problema...

    apenas trocamos a placa por uma de maior qualidade e foi resolvido o problema...