+ Responder ao Tópico



  1. Citação Postado originalmente por SgtoMarlthon Ver Post
    2º coloca uma rb no lugar do radio dlink ou compra a licença do c3 para seu dlink com para que vc possa usar canais fechado em 2.4 que ai vc fica livre de interferencia, tipo canal 2483, sacou.. pra isso seu servidor deve estar aptos a aceita superchannal... se sua mk for crackead level 6 ele aceita senão vc vai ter que compra a licença superchannal, custa uns 50,00
    Amigo, no AP TP-Link se eu tenho até o canal 13, e na plaquinha D-Link G520 eu tenho esse super channel, é disso que vc ta falando?
    Só uma curiosidade, agora está chovendo aqui, e o sinal está ótimo, engraçado isso né?[/QUOTE]

    Sinais de RF tende a melhorar em tempo chuvo.. o contrario do quem o pessoal fala na verdade em dias muitos quente que o sinal peder...
    O que acontece que dizem que Wifi cai quando chove e por alguns disenformado não isolam os conectores das torres e cliente e quando chove entra agua e fecha curto e mata o sinal..
    Sim e para usar o canal 13 por ex.. isso era melhorar.. um pouco mais o ideal e vc usar uma mk com superchannal e canais mais altos..

  2. 2 NS5 e tá resolvido.



  3. amigo, você já verificou o modem adsl? Se ele estiver com problemas ......, já ocorreu algo parecido comigo.

    abraços

  4. Bom dia colega,

    O seu problema é simples, precisa de um bom ptp e experiencia no que trabalha, coloca ptp em 5.8, ate mesmo usar nano5 vai suprir suas necessidades, outra dica minha é o seguinte, trabalha com equipamentos de qualidade, pois tera menos ordem de serviço, e mais qualidade, e nao esqueça, na medida que seus clientes aumentam vc tera que investir nos equipamentos, e faça isso do jeito correto, pois caso contrario irá realmente perder seu ganha pão, não compra equipamentos apenas por preço, faça um prejetinho aí, e calcula realmente o que vai usar, fica melhor e mais confiavel em questão de investimento.
    boa sorte



  5. Pessoal, não é teimosia não, é falta de dinheiro mesmo, por isso, tentei colocar o AP TP-Link no Lugar do Zinwell G120 transmitindo, e estou pingando a 15 horas sem perda de pacotes e recebendo meus 2MB perfeitos, hoje está fazendo SOL :-) e está bom ainda, não digo que está resolvido, pq das outras vezes era assim tb, eu arrumava e depois de um ou dois dias o problema voltava, eu posto aqui se ficou bom de vez assim que eu confirmar isso. Eu acho que o TP-Link fechou melhor por ter o chip altheros, a qualidade do sinal tb está em 95%. Abraços a todos, e não me abandonem :-) e Vou seguir o conselho de vcs mesmo que meu problema esteja resolvido, vou começar a juntar dinheiro pra comprar os dois Nanostation. Abraços a todos.






Tópicos Similares

  1. ESTOU COM UM PROBLEMA DE PING ALTO NOS MEUS CLIENTES.
    Por brunofaglioni no fórum Redes
    Respostas: 6
    Último Post: 18-05-2011, 11:54
  2. Preciso de ajuda clientes clonando MAC
    Por nattus no fórum Redes
    Respostas: 16
    Último Post: 25-02-2009, 10:54
  3. Respostas: 5
    Último Post: 04-02-2009, 02:10
  4. Respostas: 20
    Último Post: 16-11-2006, 11:38
  5. Respostas: 30
    Último Post: 06-07-2005, 07:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L