Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    amigo, você já verificou o modem adsl? Se ele estiver com problemas ......, já ocorreu algo parecido comigo.

    abraços

  2. #14

    Padrão

    Bom dia colega,

    O seu problema é simples, precisa de um bom ptp e experiencia no que trabalha, coloca ptp em 5.8, ate mesmo usar nano5 vai suprir suas necessidades, outra dica minha é o seguinte, trabalha com equipamentos de qualidade, pois tera menos ordem de serviço, e mais qualidade, e nao esqueça, na medida que seus clientes aumentam vc tera que investir nos equipamentos, e faça isso do jeito correto, pois caso contrario irá realmente perder seu ganha pão, não compra equipamentos apenas por preço, faça um prejetinho aí, e calcula realmente o que vai usar, fica melhor e mais confiavel em questão de investimento.
    boa sorte



  3. #15

    Padrão Estou testando

    Pessoal, não é teimosia não, é falta de dinheiro mesmo, por isso, tentei colocar o AP TP-Link no Lugar do Zinwell G120 transmitindo, e estou pingando a 15 horas sem perda de pacotes e recebendo meus 2MB perfeitos, hoje está fazendo SOL :-) e está bom ainda, não digo que está resolvido, pq das outras vezes era assim tb, eu arrumava e depois de um ou dois dias o problema voltava, eu posto aqui se ficou bom de vez assim que eu confirmar isso. Eu acho que o TP-Link fechou melhor por ter o chip altheros, a qualidade do sinal tb está em 95%. Abraços a todos, e não me abandonem :-) e Vou seguir o conselho de vcs mesmo que meu problema esteja resolvido, vou começar a juntar dinheiro pra comprar os dois Nanostation. Abraços a todos.

  4. #16

    Padrão

    Citação Postado originalmente por SgtoMarlthon Ver Post
    Pessoal, não é teimosia não, é falta de dinheiro mesmo, por isso, tentei colocar o AP TP-Link no Lugar do Zinwell G120 transmitindo, e estou pingando a 15 horas sem perda de pacotes e recebendo meus 2MB perfeitos, hoje está fazendo SOL :-) e está bom ainda, não digo que está resolvido, pq das outras vezes era assim tb, eu arrumava e depois de um ou dois dias o problema voltava, eu posto aqui se ficou bom de vez assim que eu confirmar isso. Eu acho que o TP-Link fechou melhor por ter o chip altheros, a qualidade do sinal tb está em 95%. Abraços a todos, e não me abandonem :-) e Vou seguir o conselho de vcs mesmo que meu problema esteja resolvido, vou começar a juntar dinheiro pra comprar os dois Nanostation. Abraços a todos.
    Amigo teu problema é interferencia e gargalo no teu radio q manda sinal, faz algumas economias e coloca um para de NS5, voce vai durmir mais tranquilo e tera como ampliar seu provedor.



  5. #17

    Cool

    Citação Postado originalmente por netleandromt Ver Post
    Amigo, voce tera que gastar um pouquinho sim, mas as suas dores de cabeça acabarão.
    Comprei dois NanoStation5, coloque um em cada ponta fazendo esse PTP, garanto que funcionará, deve ter muita interferencia, ja que voce disse que sao 100 provedores.

    Concordo, com ns5 é muito mais dificil interferencia,pois trabalha em frequencia 5.8ghz, e se tem visada legal há, casos de pessoas que usam o ns5 com antena a própria antena integrada para distancias de 4,0km (isso o que eu ouvi falar, acho que é verdade). se possivel troca a ap da estação principal po rum nanostation 2 + antena omni de 15dbi, com isso terá um bom sistema.
    Última edição por beirsdorf; 23-04-2009 às 15:00.

  6. #18

    Padrão !!!!!!!!!

    Citação Postado originalmente por beirsdorf Ver Post
    Concordo, com ns5 é muito mais dificil interferencia,pois trabalha em frequencia 5.8ghz, e se tem visada legal há, casos de pessoas que usam o ns5 com antena a própria antena integrada para distancias de 4,0km (isso o que eu ouvi falar, acho que é verdade). se possivel troca a ap da estação principal po rum nanostation 2 + antena omni de 15dbi, com isso terá um bom sistema.
    Nano 5 = sem dor de cabeça !!!!!!!!