Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Comprei um Zinwell G220 e estava colocando o Aprouter 6.1.
    Coloquei,chegou aparecer a tela normal do Aprouter em português,tudo certo,porém na hora de colocar a licença coloquei a com MAC da placa do PC e pediu para usar do G220 que tem na etiqueta do AP.
    O problema é que tinha alguém me ligando e me distraí e cliquei em algo tipo aplicar configurações.
    Agora simplesmente,não entra mais no AP pelo IP,já tentei vários:192.168.2.1,192.168.2.2,192.168.6.1 entre outros,ele conecta normal no PC,mas não abre a página via Browser.
    Desta forma não consigo colocar a licença e nem restaurar o software original.
    Tentei o comando em DOS do ipconfig,mas só aparece o ip da placa de rede do PC.
    Por favor preciso de ajuda.
    Última edição por silso; 13-05-2009 às 23:50.

  2. 1° - Baixe esse cliente tftp:
    TFTP Cliente
    2° - Instale ele.
    Abre ele e onde diz:
    Tftp server: coloque esse ip 192.168.1.6
    Operation= escolha a opção upload
    remote file name= clique na pasta na frente - vai ate onde esta o firmware.

    3° - Na sua placa de rede sete manualmente: 192.168.1.10
    4° - A parte mais importante, heheheh
    aperte o botao reset do Zinwell e mantenha segurado, ligue o bichin na força, e mantenha pressionado o botao por uns 10 segundos.

    só clicar em download now

    e deixe o bichin reiniciar sozinho.

    agora para ver qual ip esta o Zinwell G220 (bichin)
    rode esse programa:
    Software RTLAPConf

    É claro que vc vai ter que baixar ele antes.

    Espero que lhe ajude.



  3. Olá.Grato por sua atenção.
    Fiz tudo que você descreveu passo a passo,mas não funfa.
    Ele faz o upload,porém continua não acessando o AP. Coloquei o Wappro 5,o Aprouter 6.1 e o Original, no RTLAPConf,mostra o IP e tudo mais,sóque não entra na pagina do AP.
    Uma coisa que achei estranho e não me lembro se é normal, mostra o IP do AP,mas com o MAC da placa de rede do PC.
    Se tiver mais alguma coisa,tento de novo.
    Ah para clarear, pelo IE página não pode ser exibida,Mozila,a conexão foi interrompida.
    Pelo quepercebi tb,aimagemdos computadores que representa a conexão,aparentemente,apenas um fica mandando pacotes e o AP não,enviados são muito se quase não recebe nada.
    Grato.

  4. Detalhe, vc fez pela porta wan? Tem que ser pela porta Wan.



  5. Citação Postado originalmente por silso Ver Post
    Olá.Grato por sua atenção.
    Fiz tudo que você descreveu passo a passo,mas não funfa.
    Ele faz o upload,porém continua não acessando o AP. Coloquei o Wappro 5,o Aprouter 6.1 e o Original, no RTLAPConf,mostra o IP e tudo mais,sóque não entra na pagina do AP.
    Uma coisa que achei estranho e não me lembro se é normal, mostra o IP do AP,mas com o MAC da placa de rede do PC.
    Se tiver mais alguma coisa,tento de novo.
    Ah para clarear, pelo IE página não pode ser exibida,Mozila,a conexão foi interrompida.
    Pelo quepercebi tb,aimagemdos computadores que representa a conexão,aparentemente,apenas um fica mandando pacotes e o AP não,enviados são muito se quase não recebe nada.
    Grato.
    Você mudou o MAC da sua placa de rede???

    Usa macmakeup muda o mac da sua placa de rede, depois executa o procedimento que nosso amigo te passou.

    Abraço






Tópicos Similares

  1. Problemas com Zinwell G120
    Por douglasdbtga no fórum Redes
    Respostas: 2
    Último Post: 29-07-2011, 07:08
  2. Zinwell G220 problemas com poe
    Por danielbsb88 no fórum Redes
    Respostas: 21
    Último Post: 07-01-2010, 16:22
  3. ap-wds NanoStation2 com zinwell g220
    Por zoiogames no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-04-2009, 19:03
  4. Problemas com queda de conexão Zinwell G220.
    Por ZeksPiraju no fórum Redes
    Respostas: 5
    Último Post: 03-04-2009, 13:18
  5. Help! Problemas com Zinwell G120 Plus
    Por morpheusms no fórum Redes
    Respostas: 12
    Último Post: 03-07-2006, 09:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L