Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Salve pessoal;

    Estou com problema para instalar o thundercache que vem integrado na soluçao conlinux.
    Segui o tutorial akio do forum mesmo,segue:

    https://under-linux.org/f128818-tuto...mk-3-13-3-22-a

    Ja tinha realizado a instalaçao por esse script , mas ele foi atualizado dai entao surgiu esse empasse. o erro é o seguinte:
    https://under-linux.org/attachment.p...1&d=1256752217



    Obrigado.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erro.JPG
Visualizações:	741
Tamanho: 	228,2 KB
ID:      	5908  

  2. Pelo que consegui decifrar já que a imagem não permite ver muita coisa, ele não esta encontrando os arquivos no disco, logo posso concluir:

    1 - o script esta desatualizado
    2 - a internet neste pc não esta funcionando
    3 - faltaram os passos basicos durante a instalação

    Caso eu esteja enganado me ajude a te ajudar, respondendo as questões acima e postando novamente suas dúvidas caso existam.

    Abraço



  3. Não é reclamando, só informando, das vezes que segui o tutorial nenhuma do conlinux, em nehuma o thurnder ficou funcionando! Fiz 4 tentativas! Exatamente como diz o tuto!

    Já com o script do outro colega PedroVigia, do mk-auth! deu certo todas as vezes!!

  4. Citação Postado originalmente por ZeXP Ver Post
    Não é reclamando, só informando, das vezes que segui o tutorial nenhuma do conlinux, em nehuma o thurnder ficou funcionando! Fiz 4 tentativas! Exatamente como diz o tuto!

    Já com o script do outro colega PedroVigia, do mk-auth! deu certo todas as vezes!!

    Maravilha entao usa o do pedro, como você disse que fez tudo certo eu não iria questionar mas percebi agora com a imagem em alta resolução que a começar pelo script desatualizado todo o resto deve estar errado (estao faltando pacotes na da instalação basica inclusive) então não espere que funcione.
    Última edição por m4d3; 29-10-2009 às 15:16.



  5. Rapaziada relaxem ,

    antes mesmo de vcs responderem ao topico , eu nao desisti diante do problema ,consegui descobrir o que tava dando errado, faltou um pouco de atençao da minha parte;
    quando eu rodava o script a opçao 1 (ssh) instalava tudo ok.
    A opçao 2 tambem instalava ok,porem ela alterava meu IP para 192.168.10.250 ,como é dito no tutorial, com isso quando ia instalar a opçao 3 (thundercache)nao havia link de internet pelo fato de ter mudado meu IP. Após eu ter configurado meu IP com internet funcionando novamente instalou sem problema. Desculpem minha desatençao.
    Quanto ao thundercache , esta funcionando corretamente , muito bacana esse script , ajudou bastante ,parabens a todos. obrigado.

    https://under-linux.org/attachment.p...1&d=1256922782
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         thunder.JPG
Visualizações:	686
Tamanho: 	118,6 KB
ID:      	5932  






Tópicos Similares

  1. Erro na instalação
    Por Marcio68Almeida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2003, 10:50
  2. Erro na instalação
    Por juniox no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-05-2003, 03:57
  3. Erro Na Instalação
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-02-2003, 19:51
  4. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-12-2002, 09:27
  5. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-12-2002, 05:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L