Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por wagnermoreno Ver Post
    E ae galera agora vcs vao rir o meu aki tá o contrario.....no sol os pings aumentam na chuva fica show de bola
    Mantem uma mangueira lá em cima ligada, só vai gastar um pouco a mais na conta d´água, isso é baratinho mesmo .... rsrsrs

    brincadeira, qualo cenario ai ? Pcap ? Rb ? versão ? e principalmente A CAIXA ? rsrsrsrsrrs

  2. #22

    Padrão

    RB433 + cartao eugenius 8602 Plus + 1mt Cabo RGC 213 + Antena Omni 15Dbi
    Proxy paralelo fazendo cache full

    Clientes - 192.168.10.1
    Proxy - CACHE FULL EM PARALELO
    Link - SPEEDY 4MB

    Já tive os 20 simultaneos funcionando perfeitamente, este problema começou exatamente dia 23/10/09.

    Tudo se encontra em um predio aproximadamente de 25mts,

    Meu cliente mais proximo se encontra em 150mts o mais distante se encontra 2,62 km, até entao todos estavam com pings de no maximo 10, agora fica variando entre 40 , 500 , 900 e tempo esgotado e acontece sempre que o tempo está perfeito.

    Estou migrando minha antena omni 15dbi aquarius para duas Paineis Hyperlink 14Dbi com dois cartões e fazendo Bridge das duas, para ver se o problema será solucionado



  3. #23

    Padrão

    Eu acho que secar não vira não, pois internamente ele deve iniciar o processo de oxidação, ai o remendo vai ficar pior, melhor trocar.
    Já deixa por ai alguns conectores de reserva.

  4. #24
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por wagnermoreno Ver Post
    RB433 + cartao eugenius 8602 Plus + 1mt Cabo RGC 213 + Antena Omni 15Dbi
    Proxy paralelo fazendo cache full

    Clientes - 192.168.10.1
    Proxy - CACHE FULL EM PARALELO
    Link - SPEEDY 4MB

    Já tive os 20 simultaneos funcionando perfeitamente, este problema começou exatamente dia 23/10/09.

    Tudo se encontra em um predio aproximadamente de 25mts,

    Meu cliente mais proximo se encontra em 150mts o mais distante se encontra 2,62 km, até entao todos estavam com pings de no maximo 10, agora fica variando entre 40 , 500 , 900 e tempo esgotado e acontece sempre que o tempo está perfeito.

    Estou migrando minha antena omni 15dbi aquarius para duas Paineis Hyperlink 14Dbi com dois cartões e fazendo Bridge das duas, para ver se o problema será solucionado
    É neste caso, é necessário aguardar-mos a alteração que o senhor irá fazer, afinal de Omini Aquarius para 2 Hyper, é um Puta Upgrade, mas mantém estes engenius ai, vamos testa-los, eu tbm tenho um cenario parecido com o seu só que ja uso Paineis, mas aqui está de boa desde que instalei, apesar de todos reclamarem dos engenius.

    Att



  5. #25

    Padrão

    vivia tendo estes paus assim, se sua antena for omni piorou, não sei pq, mais sei que quando tem chuvas com bastante raios, as antenas podem queimar, mesmo que o raio não tenha caido nelas, to com 16 antenas Omni MM-2415o da aquiarios e mais umas 5 Setoriais de outros modelos (g-link, Hyperlink), todas começaram a ocilar o sinal dos clientes e ficar com baixo trough depois de chuvas, tem muitos locais, principalmente em torres em locais de difícil acesso quando esta em modo simples, utilizo antenas direcionais da pluton, para abrir o leque utilizo antenas 90º da hyperlink, como rádios utilizo o nanoBullet, Tanto em 5.8 quanto em 2.4, deço o dabo de rede, quando é alta a torre a fonte deixo no meio da torre, no máximo 15 metros de rede entre a fonte e o rádio, para rotear normalmente deixo na torre tmb, normalmente em fez de switch utilizo ou rb450, ou 450G, caso for fazer com pc vc desce o cabo de rede até o pc ou switch...

    Tudo isto pra dizer que:

    Antenas podem parar de funcionar ou queimar;
    Quanto menos cabo melhor é seu link;
    Se puder não ter cabo entre o rádio e a antena é melhor, por isto é bom o NanoBullet, caso for ter cabo tente o LMR 400 com conectores bons, não estes de até R$ 10,00, um conector bom vc vai pagar em média R$30,00, não é só diferença no preço, o material é melhor;
    Se for utilizar pc-ap, coloca numa caixa hermética grande e coloca o mínimo de cabo, no máximo 2 mts, aconcelho menos de 40 cm;

    Sei lá, mais já passei por estas coisas no começo, isto que digo é meu ponto de vista mediante ao que tmb tenho e minhas conclusos após passar por estes problemas.

    Se não tiver como $$$ fazer o up de antena, tenta pelo menos pegar outra omni, melhor aquarius msm e um bullet 2... vai melhorar bem, pois creio que seu problema é antena em tilt loko.... pioru
    Última edição por megaroteadores; 31-10-2009 às 00:18.

  6. #26

    Padrão

    Citação Postado originalmente por megaroteadores Ver Post
    vivia tendo estes paus assim, se sua antena for omni piorou, não sei pq, mais sei que quando tem chuvas com bastante raios, as antenas podem queimar, mesmo que o raio não tenha caido nelas, to com 16 antenas Omni MM-2415o da aquiarios e mais umas 5 Setoriais de outros modelos (g-link, Hyperlink), todas começaram a ocilar o sinal dos clientes e ficar com baixo trough depois de chuvas, tem muitos locais, principalmente em torres em locais de difícil acesso quando esta em modo simples, utilizo antenas direcionais da pluton, para abrir o leque utilizo antenas 90º da hyperlink, como rádios utilizo o nanoBullet, Tanto em 5.8 quanto em 2.4, deço o dabo de rede, quando é alta a torre a fonte deixo no meio da torre, no máximo 15 metros de rede entre a fonte e o rádio, para rotear normalmente deixo na torre tmb, normalmente em fez de switch utilizo ou rb450, ou 450G, caso for fazer com pc vc desce o cabo de rede até o pc ou switch...

    Tudo isto pra dizer que:

    Antenas podem parar de funcionar ou queimar;
    Quanto menos cabo melhor é seu link;
    Se puder não ter cabo entre o rádio e a antena é melhor, por isto é bom o NanoBullet, caso for ter cabo tente o LMR 400 com conectores bons, não estes de até R$ 10,00, um conector bom vc vai pagar em média R$30,00, não é só diferença no preço, o material é melhor;
    Se for utilizar pc-ap, coloca numa caixa hermética grande e coloca o mínimo de cabo, no máximo 2 mts, aconcelho menos de 40 cm;

    Sei lá, mais já passei por estas coisas no começo, isto que digo é meu ponto de vista mediante ao que tmb tenho e minhas conclusos após passar por estes problemas.

    Se não tiver como $$$ fazer o up de antena, tenta pelo menos pegar outra omni, melhor aquarius msm e um bullet 2... vai melhorar bem, pois creio que seu problema é antena em tilt loko.... pioru

    Cara tinha um otimo ponto, com sinal -45 em praticamente em todos clientes, choveu tive problema no engenius como dito aqui, mudei pro R52h e mesmo assim o sinal ficou meio baixo troquei o cabo conectores e nada, agora fica em -65 a maioria, sera que a omini aquario de 15 ''queimou'' ?

    um Abraço!



  7. #27

    Padrão

    acabei de conferir, tenho exatas 16 omnis queimadas aqui, elas funcionam, so que por exemplo, conecto um nanobullet nela, deixo ela presa num suporte que tenho de teste aqui na minha sala, vou para o outro lado da sala, cerca de 3 metros, no note fica com 3 ou 4 pontos e trough baixo, as boas até em outra sala funciona com 5 pontos, algumas que eu tenho aqui com o note colado nela chegando a encostar na antena fica com 1 ponto...

  8. #28

    Padrão

    Citação Postado originalmente por megaroteadores Ver Post
    acabei de conferir, tenho exatas 16 omnis queimadas aqui, elas funcionam, so que por exemplo, conecto um nanobullet nela, deixo ela presa num suporte que tenho de teste aqui na minha sala, vou para o outro lado da sala, cerca de 3 metros, no note fica com 3 ou 4 pontos e trough baixo, as boas até em outra sala funciona com 5 pontos, algumas que eu tenho aqui com o note colado nela chegando a encostar na antena fica com 1 ponto...

    Não Podemos esquecer tbm que uma Omini de 15 dbi... para tão perto assim 3 metros Não vai prestar mesmo né é muito dbi para pouca distancia ... fica horrivel antenas potentes assim vezes a potencia em mW 63 OU 100 MANDA O SINAL A kM e Km de distancia ...eu tenho uma Omini aqui ligada em 63 Mw ..que perto e embaixo dela fica Horrivel o sinal Muito Baixo nem consigo conectar ..Mas tenho clientes a 5 Km que o sinal fica Muito bom Excelente ..quase sem ruido nenhum claro qeu com Visada Perfeita né ...abraços



  9. #29
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por Jalis Ver Post
    sera que a omini aquario de 15 ''queimou'' ?
    Queimar??? acho dificil,afinal, não há circuito nela, Tivemos uma omini que sofreu um raio bem na cabeça da coitada, a parte de cima abriu como um flor, na época usavamos Edimax para enviar sinal ao s clientes (sem comentários por favor rsrsrsrs), trocamos o radio ( que queimou Obviamente ) troquei a "capa" da omini, por um pedaço de cano de pvc e colocamosno alto, resultado: sinal exatamente igual, já desmontou uma pra ver como é ? tem diversos tópicos na net mostrando uma omini desmontada, não acho que está queimada, o problema é outro. Reavalie com calma !

  10. #30

    Padrão

    Meu, vi seu post, vi seu video no you tube, e cara.....vou te dar um conselho.....nesse nosso ramo , improvização num compensa.

    Quando comecei , levei varias criticas, mas as criticas me serviram como degrau, usei as criticas e opinião e pisei em cada uma delas. E cada uma delas me foram muito importantes.

    Voce precisa melhorar sua estrutura para oferecer serviço de qualidade.....subi minha torre em fevereiro e nunca mais voltei la, pra nada.

    Comecei com um cano em cima de casa e hj graças a ajuda do forum ta muito melhor.

    1 Tira aquela Vara pescar do mastro. Não precisa dela la. Coloca a antena colada no mastro.

    2 Uma caixa hermetica pra pc ap não custa R$ 100 . essa caixa vai ferver sua placa mãe.



  11. #31

    Padrão

    Citação Postado originalmente por WWANInternet Ver Post
    Não Podemos esquecer tbm que uma Omini de 15 dbi... para tão perto assim 3 metros Não vai prestar mesmo né é muito dbi para pouca distancia ... fica horrivel antenas potentes assim vezes a potencia em mW 63 OU 100 MANDA O SINAL A kM e Km de distancia ...eu tenho uma Omini aqui ligada em 63 Mw ..que perto e embaixo dela fica Horrivel o sinal Muito Baixo nem consigo conectar ..Mas tenho clientes a 5 Km que o sinal fica Muito bom Excelente ..quase sem ruido nenhum claro qeu com Visada Perfeita né ...abraços
    vc já viu um laboratório de teste de antenas?
    sabe qual configuração a utilizar?
    antenas param sim de funcionar, apesar de ser um pedaço de metal, este pode perder a capacidade de emitir sinal... liga na aquarios e pergunta se não é possivel...

  12. #32

    Padrão

    Citação Postado originalmente por megaroteadores Ver Post
    vc já viu um laboratório de teste de antenas?
    sabe qual configuração a utilizar?
    antenas param sim de funcionar, apesar de ser um pedaço de metal, este pode perder a capacidade de emitir sinal... liga na aquarios e pergunta se não é possivel...
    amigo vou entender como uma pergunta que vc esta me fazendo ok ...Le o que escrevi la em cima e vai ver com mais atenção que em momento nenhum eu disse que antena não da problema ...é claro que da ...o que eu quis dizer é que uma antena com muito ganho de perto o sinal pode ficar baixo mas de longe esse sinal pode melhorar ok ..espero que tenha me entendido agora certo abraços



  13. #33

    Padrão

    Bom Galera troquei hj minha antena omni 15dbi ... pelas 2 paineis hyperlink com os 2 cartoes.....
    um sol do kct na kbça coisa de loko ,, braços doloridos até umas horas...
    sinal do pessoal deu uma boa melhorada , mas para frente estarei postando mais coisas ae


  14. #34
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por wagnermoreno Ver Post
    Bom Galera troquei hj minha antena omni 15dbi ... pelas 2 paineis hyperlink com os 2 cartoes.....
    um sol do kct na kbça coisa de loko ,, braços doloridos até umas horas...
    sinal do pessoal deu uma boa melhorada , mas para frente estarei postando mais coisas ae

    cara se todos fizessem como você, é otimo qundo vem um aqui e diz o que fez .



  15. #35

    Padrão

    bom como prometido....
    clientes estão satisfeitos sinal dos clientes que estavam em 70% estão a 100% show de bola.
    2 clientes sem visadas que eu estava com problemas de lentidao foram resolvidos tb...sinal no MK ficou em -69 pings em media de 15ms
    a parada ficou realmente boa.
    foram 1.055 reais que gastei nesse upgrade (1 cartao eugenius, 1 pig tail, 1mt cabo rgc 213, Dois paineis hyperlink 14dbi) ,,,,,mas o que o pessoal tem que entender é que foi um INVESTIMENTO e nao gasto.
    Hj pleno domingo vo colocar 3 novos clientes que nao estava conseguindo se conectar a rede rsrs. agora vai.

    Obrigado a todos ae

    PS. depois vo postar umas fotos de como ficou lá. (depois pq eskeci de levar a camera no dia que instalei rs)

  16. #36
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por wagnermoreno Ver Post
    bom como prometido....
    clientes estão satisfeitos sinal dos clientes que estavam em 70% estão a 100% show de bola.
    2 clientes sem visadas que eu estava com problemas de lentidao foram resolvidos tb...sinal no MK ficou em -69 pings em media de 15ms
    a parada ficou realmente boa.
    foram 1.055 reais que gastei nesse upgrade (1 cartao eugenius, 1 pig tail, 1mt cabo rgc 213, Dois paineis hyperlink 14dbi) ,,,,,mas o que o pessoal tem que entender é que foi um INVESTIMENTO e nao gasto.
    Hj pleno domingo vo colocar 3 novos clientes que nao estava conseguindo se conectar a rede rsrs. agora vai.

    Obrigado a todos ae

    PS. depois vo postar umas fotos de como ficou lá. (depois pq eskeci de levar a camera no dia que instalei rs)
    1000 reais com coisas desnecessárias é chamado de GASTO
    1000 reais gastos com aquilo que te dá algum retorno, é chamado investimento.


    Att

    Ricardo Sobrinho.



  17. #37
    Correndo atrás... Avatar de Leonardo
    Ingresso
    Aug 2009
    Localização
    Próx. a Brasília
    Posts
    152

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    Meu, vi seu post, vi seu video no you tube, e cara.....vou te dar um conselho.....nesse nosso ramo , improvização num compensa.

    Quando comecei , levei varias criticas, mas as criticas me serviram como degrau, usei as criticas e opinião e pisei em cada uma delas. E cada uma delas me foram muito importantes.

    Voce precisa melhorar sua estrutura para oferecer serviço de qualidade.....subi minha torre em fevereiro e nunca mais voltei la, pra nada.

    Comecei com um cano em cima de casa e hj graças a ajuda do forum ta muito melhor.

    1 Tira aquela Vara pescar do mastro. Não precisa dela la. Coloca a antena colada no mastro.

    2 Uma caixa hermetica pra pc ap não custa R$ 100 . essa caixa vai ferver sua placa mãe.


    eu levo todas as criticas como construtivas....
    bem q eu queria colocar uma rb 4 paineis encima de uma torre modular, mas infelismente eu nao tenho $$ disponivel para isto, eu coloquei este meu provedor no ar com apenas 1500 reais eu tinha apenas um pc velho, o resto foi tudo coprado ou improvisado, hj estou com 16 clientes e apesar dos meus improvisos ou "gatos" como alguns preferem, esta tudo rodando perfeito ate agora nenhum cliente reclamou, pelo contrario ja recebi elogios em comparaçao a concorrencia q tem aqui em minha cidade e que usa RB`s e paineis, mas eles nao tem alguem tao dedicado como eu, alem do suporte que dou para meus clientes axo q este e o principal diferencial, futuramente com fe em Deus irei progredir e melhorar e expandir minha estrutura

    um forte abraço e valew pelas dicas
    até +

  18. #38

    Post pc-ap

    Boa Tarde a sua pc-ap tá funcionando normal
    aqui temos uma ingual a sua depois posto as fotos no seu topico
    aquela placa é muito boa pode se dizer que se compara a uma rb433ah
    e com pci greatek atende muito bem os clientes


    Boa Sorte ai com seu provedor