+ Responder ao Tópico



  1. #7

    Padrão Tambem estou com o mesmo problema

    Tambem estou com o mesmo problema! Acompanhando e procurando solução assim que encontrar algo posto aqui!

  2. #8

    Padrão

    so você administra o mk? como esta o log? o winbox ta ficando aberto? qual versão do mk?



  3. #9

    Padrão

    Atualize para a versão 4.7, no Changelog vi muitas correções e modificações relacionadas a DNS e Cache de DNS. Boa Sorte!

    PS. Se a dica serviu, clique em agradecer!

  4. #10

    Padrão Re: Mikrotik perdendo config. De dns

    meu serivor estava com a versao 4.7 e dava este pau quase todo dia ai eu atualizei para a versao 4.10. Ficou mais de duas semanas sem apresentar este problema. Mas a 4 dias voltou a acontecer. Olhei o changelog mas nao ta falando nada de Dns. Contactei a operadora que me fornece o link e me disseram que o dns ta normal. Estou pensando em atualizar para a versao 4.11.

    Se os amigos conseguirem alguma coisa positiva por favor post aqui no forum. Grande abraço a todos!



  5. #11

    Padrão Re: Mikrotik perdendo config. De dns

    Galera isto tbm esta acontecendo comigo o dns para e a rede inteira cai estava usando a versao 4.7 dava pau quase todo dia. Atualizei para a 4.10 ficou 2 semanas 100% mas a 4 dias voltou a zica. Liguei na operadoa e me disseram que ta tudo normal.
    To pensando em atualizar para 4.11.
    Se alguem tiver alguma coisa positiva ou negativa por favor post no forum.
    Abraço a todos!!!!!!

  6. #12

    Padrão Re: Mikrotik perdendo config. De dns

    testa o dns do google por ums dias e da um retono