Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Estou usando como cliente em distancias de até 500mt e esta agradando muito... Porém quero ativar como AP mas ainda estou cismado com a abertura em pol. vertical.

  2. #22

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Fiz uma instalação ponto a ponto, sendo a distância de exatamente 1km.
    As antenas se enchergaram, porém o sinal fica fraco e perde muitos pacotes no ping.

    A configuração ficou mais ou menos assim:
    AP1: Canal 9 (o mais livre na região)
    Instalado numa altura total de 28m, sendo 17m rel.nivel mar e o resto altura da construção + tubo.

    AP2, ficou como repetidor universal, mesmo canal, numa altura total de 17m, sendo 8m em rel. nivel do mar e o resto construção + tubo.
    Mostra o sinal oscilando entre 10~14db.

    Ambos aparelhos usando somente a antena interna, setados para distância de 1100m (110% da distância real, como recomendado no próprio aparelho). Testei em 24dbm e 27dbm, mas não deu diferença alguma.
    A visão é limpa entre ambos, só tenho dúvida em um determinado ponto que tem umas taquaras num pátio, mas creio que estão mais baixas que o ponto onde está o AP1. Não sei se pode ser algum erro de alinhamento, mas pelo traçado que fiz no google earth parece bem certo.

    A diferença de altura entre ambos ficou num total de 11m na distância de 1000m. Com isso, inclinei pouca coisa a base do AP2 para bater no ângulo com o AP1, mas na verdade parece que o sinal até piorou...

    Alguém tem alguma idéia? sugestões?



  3. #23

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Qual a radio que esta usando na estação 1?
    na 2 percebi que esta usando o tplink em modo repetidor universal que funciona muito bem nessa função...
    tenho uma rede trabalhando como a sua tb 1km e meu tplink recebe +42 dbm verifique o seu no status e me diga...
    obs: uso bullet 2hp para enviar o sinal, pois tenho clientes com mais de 9km e opera 100%.

  4. #24

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Em ambas as pontas são o mesmo aparelho tplink wa5210g. O sinal oscila entre 9 e 14dbm, muito fraco para conseguir uma conexão estável. O ping fica baixo, porém perde muitos pacotes. No lugar do AP2, o que ficaria melhor? Uma nanobridge ou um bullet2 hp com uma direcional de 14dbi? Acho que o nanobridge tem um custo mais em conta, e tem antena de 17 ou 18 integrada...



  5. #25

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Para 1km e usando as tplink 5210g em ambas pontas o dbm deveria estar acima de 40dbm.
    Se quiser pela noite estou online e dou uma checada nas configurações da cpe.
    obs: Use as duas cpe's em vertical
    1km para essas cpe's é mesmo q nada, pois o alcançe delas é muito bom, lembrando que elas devem estar apontadas uma para outra na mesma posição e mesma altura ou quase.

    [email protected]
    ddd 074 8112-9199
    abraços.

  6. #26

    Padrão re: TP-Link WA5210G 2.4 Ghz

    O apontamento acho que ficou bom, mas quanto a altura tem uma certa diferença... o AP1 ficou com total de 28m em rel. ao nivel do mar, já o ap2 ficou com uns 17~18... ou seja, são cerca de 10m de diferença em 1000m de distância. Pensei em angular a que ficou mais baixa, mas na verdade o sinal até piorou.



  7. #27

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Atualmente esta usando a potencia maxima da cpe? e a 2 cpe esta usando o modo repetidor universal?
    Testou em canais diferentes do 1 ao 11?, percebi que as cpes operam melhor em modo automatico do canal e o firmware esta atualizado?
    Eu realmente não tenho nada contra essa cpe falando em potencia...

  8. #28

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Testei em 24dbm, depois em 27dbm (maxima)... não deu diferença na verdade.
    O canal livre lá é o 9, que não tem nenhuma rede nesta frequencia... testei antes com canais 2 e 11, mas deu na mesma... Se eu deixar em canal automático, o modo repetidor universal não funciona. Ambas estão com a ultima fw disponivel... pra apenas 1km, eu acredito que deveria funcionar perfeitamente pra fazer um ponto a ponto com duas dessas cpes. Tem uma torre de celular bem perto do AP2 (coisa de uns 100~150m), mas não creio que possa atrapalhar o sinal. Ainda tenho que ver o que fazer lá, o brabo é fazer sozinho, daí fica brabo quando preciso alterar algo.



  9. #29

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Boa noite,tenho essa antena CPE funcionando no modo cliente o que percebo é que o ping ta instavel as vezes da "time out" to achando que não acertei uma configuração certa. Onde configura a distancia eu deixei em automatico sendo que a distancia é de aproximadamente 30 metros.Será que pode ser isso?

  10. #30

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Daniel, eu conheço muito bem as configurações dessa cpe e uso uma delas aqui em modo repetidor universal com canal automatico, pois quando mudo o canal da torre 1 ela muda automaticamente e outra coisa... eu tenho perto da minha cpe com a distancia de 150 metros torre de celular de 4 operadoras e funfa bem...
    Deixe a cpe 2 em modo repetidor universal operando em 27dbm com a opção de maxima potencia, dps coloque o mac do ap que ela vai repetir e canal automatico, dps coloque em wireless setting a distancia com número 2.
    se não conseguir arruma um celular claro e me ligue. 074 8112-9199
    abraços.



  11. #31

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Tecnodance,

    No seu caso você precisava me dizer os horarios que tem tipo problema com ping, mas você baixar a potencia da cpe e colocar na aba wireless setting a opção indor
    mesmo estando a cpe na parte externa da casa faça isso que vai resolver o problema.
    se não conseguir entre em contato comigo ou poste aqui.
    abraços...

  12. #32

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Valeu Chuvisco. Semana que vem vou lá fazer mais uns testes pra ver se resolvo. Não dá pra ir agora por conta da chuvarada que tá feia aqui pro sul.



  13. #33

    Padrão re: TP-Link WA5210G 2.4 Ghz

    rsrsrs.... Tranquilo Daniel
    Precisando estou por aqui...
    abraços.

  14. #34

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Ela autentica PPPOE em modo cliente?



  15. #35

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Fala Daniel... conseguiu fazer os testes? além da chuva, o frio tá brabo! Se conseguiu, qual o resiltado?

    Citação Postado originalmente por danielchagasrs Ver Post
    Valeu Chuvisco. Semana que vem vou lá fazer mais uns testes pra ver se resolvo. Não dá pra ir agora por conta da chuvarada que tá feia aqui pro sul.

  16. #36

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Não consegui ainda... choveu praticamente a semana toda, daí só sexta que limpou o tempo, mas com o vento forte e a friaca também fica complicado de ficar pendurado em telhado. Espero que essa semana dê algum dia melhor.



  17. #37

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Aproveitei o solão desta sexta-feira para finalizar o bendito link...

    Eis o resumo da ópera:

    Com 02 Tl-wa5210g em brigde ponto a ponto, em modo ap e outro cliente, em modo repetidor universal de nenhuma maneira funcionou bem o suficiente pra navegar.
    O apontamento das antenas estava bom, mas o sinal ficava muito baixo. Testei com potência máxima e em 24dbm, nada mudou. No ponto que seria o cliente, testei colocando uma antena externa, uma aquário de grade de 20dbi. Piorou o sinal (sim, mudei a opção para external na parte da antena).

    Arranquei o tplink cliente, coloquei um Bullet2 HP com a antena aquario de grade (20dbi), e mesmo com o camara que foi me ajudar lá segurando a antena na mão, o sinal já ficou melhor que quando estava o tplink no alto de uma barra de 6 metros. O sinal do bullet (segurando na mão, na altura do telhado), ficou com -85dbm, isso com todas configs padrão do bullet. Só configurei como cliente e nada mais.

    Descemos a barra de 6m, prendemos a antena de grade e o bullet, subimos tudo e que maravilha, neste ponto já estava estava navegando razoavelmente bem.
    Alguns ajustes em ambos rádios e daí ficou bom.

    Ambas as pontas deixei fixo no modo 11g com 250mw, que ficou muito melhor do que em potências mais altas (máxima do bullet2 = 800mw e do tplink = 500).

    O sinal ficou oscilando entre -50 e -60dbm, sem perda de pacote e com navegação rápida e estável.
    Ficou bom para navegar, mas o tx rate achei que acabou ficando meio baixo, oscilando na faixa de 11~12mbps, as vezes pouca coisa mais alto.
    No speedtest deu em torno de 5mbps de download, achei que deveria ficar melhor, pois é uma GVT de 10mbps na outra ponta, mas considerando a distância, achei que ficou bom.

    Bom, fiquei feliz que ficou funcionando bem a internet la na casa do meu amigo, mas fiquei triste por não ter funcionado com os 2 tplinks como eu havia imaginado. Pelo visto esses wa5210g não são bons aparelhos para ponto a ponto. Devem ser bons para usar como cliente mesmo, mas para link entre ambos a experiência não foi boa... Com o bullet não tem erro, nesse dá pra levar fé.

    Alguém tem alguma dica de como dar alguma melhorada, uma sintonia fina nos ajustes do Bullet2hp (modo cliente) para melhorar o link?

  18. #38

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Na Terça-feira fiz os testes e esta procurando tempo para vir aqui postar.

    Fiz teste cpe vs cpe 1,5 km o sinal realmente ficou pessimo e a navegação nem se fala, então posso te afirmar que você não esta fazendo nada de errado.

    Icrivelmente as duas cpes parecem não se dar bem... após isso testei a cpe tplink 5210g modo repetidora universal para pegar o sinal de um bullet 2 hp + omni aquarios 15 dbi e o dbm ficou 41 super legal e navegação perfeita... a distância foi de 4km.
    Acredito que a melhor maneira de usar a cpe é dessa maneira bullet+omni+cpetp, fora isso não vai conseguir, pois parece q as cpes tplink 5210g não operam bem estando as duas tentando trabalhar em conjunto.

    abraços e estou por aqui qualquer coisa.



  19. #39
    djlula
    Visitante

    Padrão re: TP-Link WA5210G 2.4 Ghz

    boa noite pessoal tenho estalado humm 5210 mais não sei qual a medida correta do cabo pra ela funcionar 100% eu coloquei 2 metros de cabo e fica muito lento a conecsão. coloquei 5 metros de cabo ele fica meio termo mais não fica com uma velocidade legal e coloquei 10 metros e ai nem conecta ao aparelho.
    alguem pode me ajudar



  20. #40

    Padrão re: TP-Link WA5210G 2.4 Ghz

    Verifique os conectores do teu cabo, pois pode usar com cabos de até mais de 20 metros.