Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoal to com um problema aqui.
    Tenho uma NS5 ee ela liga e tudo mais, só que quando eu ligo ela no pc o led da lan fica piscando que nem um loco e nao para..
    nao consigo acessa ela pelo browser e quando eu reseto ela tambem nao consigo.
    é com ose ela tivesse configura e tlaz mais nao pode se resetada.
    ja tentei o IP antigo e nada.

    Agradeço qualquer ajuda...

  2. Amigo, vc ja testou em outros pcs esse nano, pois aqui aconteceu algo parecido, so que foi do pc para o switch, o problema era a placa de rede do pc que deu problema...



  3. ja sim cara ja tentei em 2 outros pc's.
    e o problema é o mesmo.
    a LAN fica piscando que nem doida depois de um tempo para, e volta a pisca de novo.

  4. Tenho 2 aqui que estao assim.
    A solução foi trocar por outra. Acho que queima alguma coisa e fica doida.

    Até mais..



  5. Quando ocorre esse tipo de problema ela de ter sofrido uma ESD, o uso de cabos blindados elimina esse problema pois a malha do cabo estando aterrada evita que descargas elétricas atinjam o núcleo do cabo e por consequência o equipamneto.
    Mas o problema tem solução, normalmente nesse caso o problema é gerado pela avaria de dois possíveis componentes eletrônicos, o transformador acoplador e o integrado acoplador de rede.
    Clique na imagem para uma versão maior

Nome:	         29899.jpg
Visualizações:	116
Tamanho: 	27,9 KB
ID:      	17516Clique na imagem para uma versão maior

Nome:	         29898.jpg
Visualizações:	101
Tamanho: 	89,5 KB
ID:      	17515






Tópicos Similares

  1. Throughput do NanoStation 5
    Por roneyjgomes no fórum Redes
    Respostas: 7
    Último Post: 12-12-2008, 09:37
  2. nanostation 2
    Por andrexxe no fórum Redes
    Respostas: 4
    Último Post: 12-09-2008, 07:38
  3. Nanostation 2 com antena externa
    Por AZR no fórum Redes
    Respostas: 13
    Último Post: 10-09-2008, 07:40
  4. NanoStation 2 por dentro
    Por Magal no fórum Redes
    Respostas: 6
    Último Post: 03-09-2008, 09:30
  5. rb433 5.8 + nanostation 5
    Por jdmano no fórum Redes
    Respostas: 17
    Último Post: 25-08-2008, 10:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L