Página 2 de 10 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo já teve um problema parecido, troquei tudo equipamentos cabos tudo q vc pensar eu troquei e quando fui ver era energia (alimentação) da uma olha nisso ai é muito importante aproveita e da uma olhada no aterramento tbm.

  2. aterramento e muito importante, meu problema era esse, chamei o engenheiro que assina pela empresa, ele usou um terrometro, e mesmo meus equipamentos estando aterrandos, nao dava o que devia(nao sei te explicar essa parte), tive que colocar mais 4 barras de cobre, e ai sim deu o que deveria( alguma coisa com Ohms, eu acho.)



  3. Nstreme ativado?
    Como ta o ACK?
    Que fontes esta usando? Ainda estão funcionando corretamente?

  4. Amigo, Quanto ao aterramento eu ainda não olhei, mas vou dar uma olhada. Valew pela dica.



  5. O Nstreme está ativado, o ack fica em 460, pelo cálculo que fiz, parece que o ideal seria isso mesmo...






Tópicos Similares

  1. enlace mikrotik 900mhz de 18km
    Por syswan no fórum Redes
    Respostas: 5
    Último Post: 27-01-2009, 12:55
  2. Enlace Mikrotik
    Por ThyagoComputer no fórum Redes
    Respostas: 4
    Último Post: 30-04-2008, 17:48
  3. Respostas: 4
    Último Post: 01-12-2007, 07:17
  4. Enlace Mikrotik Ovislink
    Por hyperpotato no fórum Redes
    Respostas: 0
    Último Post: 29-03-2007, 15:34
  5. enlace mikrotik 34km
    Por stafuzza no fórum Redes
    Respostas: 46
    Último Post: 19-10-2006, 23:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L