+ Responder ao Tópico



  1. Tenho um problema de queda de conexão aqui tambem mas uso host post.
    Percebi que a interface wireless do nano trava isso estava acontecendo com meu bullet troquei por um nano mas o problema voltou a acontecer, como aconteceu com dois aparelhos diferentes ambom ubiquit estou verificando se não é a fonte ou a energia que falha e trava o aparelho.
    Quando trava preciso acessar o aparelho reiniciar ele e volta tudo ao normal isso no pppoe seria um problema bem mais grave.

  2. É galera, a solução não foi o Downgrade...

    Estarei verificando as dicas do colega acima...

    Por Hora, grato a todos,

    mais alguma dica, só postar aqui, estarei de olho...

    Att, Ellzio
    Analista de Suporte
    Norte Line Teleinformática Ltda.



  3. Amigo eu tive um problema desse.
    era assim tinha um ptp a 9 quilômetros la na repetidora tinha uma rb 433 em bridge
    recebia o link do outro servidor e os cliente fazia autenticação hotspt e ppoe na na central
    um belo dia começou a cair sem para caia e voltava ralei muito tentando descobri
    a solução foi fazer a autenticação na torre repetidora.

    OBSS: fiz um mini servidor na própria rb 433 na torre repetidora agora ja tem 50 cliente e nunca mais registrei quedas se for esse seu caso... qualquer duvida posta ai abraço

  4. #19
    btelway
    ola amigo se ainda nao resolveu seu problema pode me liga 054-96032518
    tenho grande esperiencia com redes wireless
    mas como preciso de muintas informacoes seria bem mais rapido e facil pra mim e pra voce para encontrar o problema



  5. Problema Solucionado!






Tópicos Similares

  1. gerenciar os clientes na RB OU na NANOSTATION M5
    Por ruanserver no fórum Redes
    Respostas: 4
    Último Post: 13-08-2014, 23:26
  2. Cliente para de navegar na RB 450g
    Por Candaten no fórum Redes
    Respostas: 5
    Último Post: 16-10-2013, 08:37
  3. Problema na Antena ou Fonte
    Por leonardocoldibelli no fórum Redes
    Respostas: 7
    Último Post: 18-09-2012, 17:29
  4. Respostas: 2
    Último Post: 26-01-2009, 10:54
  5. Problema na Rede ou é o Rwindows?
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-02-2006, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L