Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Turma. Comprei uma RB450 nova. Ela vem com licença Nível 5. Mas não está com o pacote do UserManager instalado.
    Tentei achar o pacote do UM para a versão 4.11 mas só acho o da versão R.OS 4.16.

    Baixei a versao do R.OS 4.16 que vem completinho com todos os pacotes.

    Tentei atualizar a versão para a 4.16 mas aparece uma mensagem de erro dizendo: Could not change the key - invalid key.

    Ja fiz export da licença por segurança (ou não), mas não consigo mesmo resolver isso.

    Alguém pode me ajudar?

    Tudo que quero é por o User Manager na minha RB450.

    Obrigado turma.

  2. No caso aí você precisa fazer um downgrade, ao terminar de copiar os pacotes para files, voce vai em system packages e clica em downgrade.



  3. Foi mal cara, confudi licença nivel 5 com versão 5, não me atentei na leitura.

  4. Como você está fazendo essa atuaização?



  5. Como te falei. Eu copiei o pacote do routeros-mipsbe-4.16.npk para o files. O pacote contém a versão mais nova da série 400 e contem tbm o UM.
    Daí tudo que faço é arrastar de files para packages dentro do proprio Winbox e dá akela mensagem de erro na key q te falei.






Tópicos Similares

  1. Atualização de versão
    Por RCM no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-11-2003, 23:13
  2. atualização de versão do banco mysql -> Slackware
    Por Wal no fórum Servidores de Rede
    Respostas: 13
    Último Post: 26-11-2003, 17:07
  3. Atualização de aplicativos.
    Por kappalinux no fórum Servidores de Rede
    Respostas: 9
    Último Post: 25-09-2003, 16:40
  4. Atualização de Pages Automáticas
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-08-2003, 12:37
  5. Socorro - Squid parou de autenticar após atualização de paco
    Por Ganymede no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 13:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L