Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos venho compartilhar com vocês uma experiência que estou tendo.

    Estamos trabalhando em um enlace de 57 km, possuo uma visada limpa sendo que ambos estão em alto de serra com pelo menos 120mt de diferença ao solo de todo caminho, com vegetação de no máximo 4mt de altura.

    Os equipamentos são:

    02 Antena Ideal dupla-polarização com radome.
    02 cartões R52HN
    02 RB 433AH

    Nos detalhes segue algumas dúvidas.

    Estou usando para as conexões cabos RGC58, sendo que pensei em usar o LMR400, mas se alguém aqui já trabalhou com essas antenas de radome da ideal já deve ter visto que a passagem dos cabos no fundo da antenas é extremamente fina, daí pensei que não passaria ambos os cabos ou que pelo menos precisaria fazer os conectores já com o cabo passado pelo buraco.

    Tamanho do cabo: 1.6 mt.

    Vocês acham que a diferença da qualidades desses cabos pode causar uma grande perda no resultado final?

    Uma outra coisa que fiquei em dúvida foi com relação a energia. Meu sistema é alimentado através de bateria que passam por um conversor que entrega 24v. Na subida eu uso cabo 2,5 até um ponto mais próximo dos equipamentos para dai sair com o cabo blindado para alimentar os equipamentos via POE. Esse método pode me causar problemas de performance das RBs?


    Problemas: Estou tendo uma enorme dificuldade de fazer o ajuste de sinal em ambos os lados eu tenho além dessas antenas uma outra rocketdisk de 34dbi +rocket e o que tenho notado é que na maior parte do tempo eu consigo enxergar o sinal deste sistema e da RB + R52HN não consigo.

    Hoje estarei indo para mais um ajuste em um dos lados, logo trarei mais informações, a principio qual seria um nível de sinal possível para esse enlace dadas as informações acima descritas? Eu vi colegas falando de -65 em mais de 70km, daí fiquei com esta dúvida.


    Grato a todos.

    Standart

  2. colega, tenho um ´ptp de 53 km com duas genge e dois bullet sinal -68 asilando um pouco mais estável, eu tenho freznel comprometido em 25%.
    revise os cabos, conectores etc, só pode ser isso...



  3. Humm!! que bom, mas o pior que agora mesmo estou mexendo no outro enlace dos rocket e estou conseguindo -63. Enquanto que o outro enlace com mikrotik sequer enxergo sinal. Será que pode ser configuração? Ou esse cartão é tão ruim assim?

  4. entao amigo com este cabo rg58 nao da para garantir principalmente a esta distancia.



  5. Putz!! mandei vir o cabo LMR400 mas pra trocar isso nem sei como vai ser...ja pensou em tirar um radome desses encima da torre? Vai ser pauleira.

    Agora o que está me intrigando é que eu não enxergo de jeito algum o meu sinal lá. Era para pelo menos aparecer fraco ou estou errado?

    Vlw






Tópicos Similares

  1. Enlace 2 km sem visada
    Por lucasitba no fórum Redes
    Respostas: 9
    Último Post: 04-10-2007, 18:58
  2. enlace 16 KM ovisilink wla5000ap
    Por itnet no fórum Redes
    Respostas: 14
    Último Post: 30-09-2007, 14:20
  3. Enlace 4 Km com visada .
    Por lucasitba no fórum Redes
    Respostas: 2
    Último Post: 14-08-2007, 16:00
  4. Enlace 10 Km sem Visada
    Por hyperpotato no fórum Redes
    Respostas: 11
    Último Post: 11-07-2007, 18:39
  5. Enlace 15 km com Visada
    Por luisolimpia no fórum Redes
    Respostas: 12
    Último Post: 09-05-2007, 11:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L