Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezados Boa noite

    Hj eu tenho um Nano bridge com uma antena Omni de 10 dbi da UBNT, com firmware 5.3 operando no canal 5200, e vários clientes conectados nessa antena. Ontem comprei uma antena Nano loco m5 como todos os clientes e fui instalar essa antena, quando entrei na configuração dela tive uma bela bronca. O seu Firmware já eh o 5.3.5, porem eu não consigo localizar o sinal da minha torre pois esta com o canal 5200 e a antena nano loco so achar os canais La 5600 pra cima, mudei o pais e nada, tentei fazer o donwgrade para o 5.3 porem ele fala que meu arquivo pode esta corrompido. Já baixei vários na internet e nada

    Para atualizar todo mundo teria mais trabalho. Alguém tem alguma dica ou sugestão.

  2. Citação Postado originalmente por fabinhonsouza Ver Post
    ...operando no canal 5200, e vários clientes conectados nessa antena.
    Recomendo fazer a coisa certa, ou seja, trabalhar com as frequências corretas, conforme a legislação brasileira que rege as telecomunicações. Este canal é restritro para uso indoor, conforme esclarece outro tópico[1] aqui do Under-Linux.

    Quanto ao downgrade, não o faça, pois a versão 5.3 está vulnerável[2][3], conforme amplamente divulgado aqui no Under-Linux.

    [1] https://under-linux.org/showthread.php?t=147398
    [2] https://under-linux.org/showthread.php?t=153571
    [3] https://under-linux.org/showthread.p...332#post606969

    Saudações,

    Trober
    Última edição por trober; 02-07-2013 às 12:46. Razão: Correção de links das referências



  3. Citação Postado originalmente por trober Ver Post
    Recomendo fazer a coisa certa, ou seja, trabalhar com as frequências corretas. Esse canal é restritro para uso indoor, conforme esclarece outro tópico[1] aqui do Under-Linux.

    Quanto ao downgrade, não o faça, pois a versão 5.3 está vulnerável[2][3], conforme amplamente divulgado aqui no Under-Linux.

    [1] https://under-linux.org/f346/5-ghz-u...ocorro-147398/
    [2] https://under-linux.org/f291/worm-pa...iquiti-153571/
    [3] https://under-linux.org/f308/novas-f...32/#post606969

    Saudações,

    Trober
    -
    -
    -
    -
    -
    Prezado concordo com vc, porem estou com muitas antenas para atualizar, no momento estou com o tempo muito apertado. não teria como mandar a versão para me ajudar nao?

  4. isso não tem nada a ver com firmware
    com certeza isso está relacionado a país, ou largura de canal



  5. Confirmou se esta em 20mhz ou 40mhz?






Tópicos Similares

  1. Respostas: 3
    Último Post: 24-08-2010, 19:28
  2. Update de gcc 2.9x para 3.x em MDK 9.1
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 05-05-2003, 08:29
  3. placa de rede half-duplex para full-duplex
    Por ecbr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-04-2003, 18:09
  4. driver de video sis 630 para linux
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-04-2003, 19:21
  5. Necessito de um serv FTP para RedHat. Qual eo melhor?
    Por A-Marcio no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-03-2003, 20:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L