Página 2 de 9 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu adicionei aqui as regras e filtraram tranquilo as conexões da turma... estranho ai não ter funcionado...
    Clique na imagem para uma versão maior

Nome:	         p2p.jpg
Visualizações:	355
Tamanho: 	30,4 KB
ID:      	33915

  2. Eu adicionei aqui as regras e filtraram tranquilo as conexões da turma... estranho ai não ter funcionado...
    Clique na imagem para uma versão maior

Nome:	         p2p.jpg
Visualizações:	355
Tamanho: 	30,4 KB
ID:      	33915
    abraços



  3. Entendo, aqui ela não fica em vermelho como esta ai, ficam apenas verdes! eu verifiquei aqui e não, não há outras regras adicionadas!

  4. Citação Postado originalmente por zoom18 Ver Post
    Entendo, aqui ela não fica em vermelho como esta ai, ficam apenas verdes! eu verifiquei aqui e não, não há outras regras adicionadas!
    Qual e a versao do mk que esta usando ai ...e routerboard ou pc?



  5. É uma RB433AH, com o 5.10






Tópicos Similares

  1. Preciso de ajuda com Routerboard Mikrotik 750
    Por juniorlealdade no fórum Redes
    Respostas: 13
    Último Post: 03-07-2011, 21:59
  2. ajuda com servidor mikrotik
    Por raswilson no fórum Redes
    Respostas: 1
    Último Post: 30-07-2010, 19:03
  3. Preciso de Ajuda com o Mikrotik
    Por upgradealpha no fórum Redes
    Respostas: 5
    Último Post: 16-10-2009, 06:04
  4. Preciso de ajuda com o Mikrotik
    Por Machinerlz no fórum Redes
    Respostas: 1
    Último Post: 17-03-2007, 09:45
  5. ***AJUDA COM DUDE MIKROTIK***
    Por Alessilv no fórum Redes
    Respostas: 1
    Último Post: 03-08-2006, 13:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L