+ Responder ao Tópico



  1. Olá a todos! creio ter sido por volta de 13-02-2012 que meu chefe comprou essa pcba Krazer KR-WAP2150N-HP com uma omni de 12dbi para enviar um pouco de sua internet da empresa dele para alguns amigos e sua residência vizinha ao empreendimento. Entretanto quando fui configurá-la percebi que não importava o que eu fizesse ela não subia o pppoe, apesar de todas as funções estarem normais, e com isso ele "descartou" esse hardware comigo e me mandou configurar a rede outrora citada com outros itens que o mesmo adquiriu. Nesses dias de recesso resolvi ressuscitar alguns hardware que costumam me doar e depois de andar pela internet achei um "krazer OS wisp" e mesmo com medão de detonar a pcba fiz o upgrade e ficou tudo lindo (gostei muito do krazer OS wisp), com direito a subir o pppoe e navegar muito bem, entretanto agora vem meu problema: Simplesmente não consigo acessar alguns sites como por exemplo walmart.com.br e yahoo.com.br não ping e somente excede o tempo limite no navegador.


    Alguém poderia me dar uma ajuda no que possa ser?

    resetei o pcba, exclui todas as regras de firewall e tentei acessar tais páginas através de uma das portas lan da pcba.


    Desde já agradeço a ajuda.


    Boas Festas a Todos!!!

  2. Amigo faz um teste ai altera o MTU pra 1400 ou 1500 caso nao deu certo a troca do MTU vc pode tbm seta uma dns na propia placa e testa!

    Att:Flavio Matos



  3. Citação Postado originalmente por flaviosmb Ver Post
    Amigo faz um teste ai altera o MTU pra 1400 ou 1500 caso nao deu certo a troca do MTU vc pode tbm seta uma dns na propia placa e testa!

    Att:Flavio Matos
    Valeu pela dica Flavio, mas infelizmente não deu certo, não existe a opção de gerenciar o MTU e testanto com um open dns; 208.67.222.222 e 208.67.220.220 fica na mesma testei também setar o dns do ISP daqui onde o rádio está roteando e nada, e com o dns original do rádio; 10.10.10.254 e 8.8.8.8 ficou na mesma.


    Ps: desculpa a demora para testar e postar é que nesse fim de ano levei uma surra de duas nanobridge m5 num link sem visada que não tive nem tempo de comer direito!

  4. hahahaha blz






Tópicos Similares

  1. firmware kr-wap2150n-hp
    Por ldneitzel no fórum Redes
    Respostas: 2
    Último Post: 14-09-2012, 07:54
  2. Squid (Debian Squeeze) Transparente em bridge - Não abre alguma páginas
    Por EribertoTorres no fórum Servidores de Rede
    Respostas: 25
    Último Post: 11-04-2012, 21:28
  3. Krazer KR-WAP2150N-HP Travando
    Por hugolamo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 08-02-2012, 08:21
  4. Microtik Routed mode - Nao abre algumas paginas web
    Por LuizFernandoGondin no fórum Redes
    Respostas: 4
    Último Post: 27-01-2011, 16:09
  5. Respostas: 1
    Último Post: 07-06-2009, 08:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L