Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite a todos, eu estou passando por um problema q é o seguinte, tenho uma rb de servidor Hotspot e uso nano em brid modo ap wds para enviar e nos clientes station wds, só que tem algum aparelho travando minha rede, algum aparelho de cliente esta jogando uma faixa de ip diferente ai os outros clientes nao aparece o hotspot, e quando nao é isso a os clientes recebe o ip mas nao navegam, será tem alguma configuraçao nos proprios nanos que resolva meu problema} colocar os nanos q envia em acess point e os clientes em station será q resolve, oq voces me sugerem minha rede ta quase toda parada. desde ja agradeço a todos

  2. eu fiz todos esses testes o problema está em algum cliente q esta jogando bugando a rede, será que se eu mudar todos nanos q envia sinal para os clientes para acess point e os clientes para station resolve? Ou alguma outra coisa, pq se assim eu futuramente tiver ums mil clientes e um começar a avacalhar a rede ate eu achar qual vou perder muitos dias e clientes entende, ai se tiver alguma forma de isolar esses clientes para eles só acessar a internet e nao fazer mais nada na minha rede



  3. Boa Noite!

    Para tentar resolver esse problema de ips diferentes da range de ips dos seus clientes ,você pode adicionar uma regra em
    ip binding para deixar apenas uma faixa que determinar e bloquear o restante[1]

    ex:

    10.0.0.x/24 (SUPONDO QUE SEJA SEU RANGE DE IP LOCAL) (REGULAR)

    e 0.0.0.0/0 (BLOQUED) [essa regra fica sempre na ultima posição da lista , clique no # para organizar elas]

    [1]https://under-linux.org/showthread.php?t=150096

    Créditos @
    luizbe



  4. dificilmente será algum cliente fazendo isso...

    verifique se nao tem nenhum roteador com dhcp ligado conectado a sua rede...
    se vc estiver autenticando por mac, verifique se a mac que esta chegando até o servidor é a mac do cliente mesmo, e nao a do radio do cliente...
    coloque os radios numa faixa de ip diferente do servidor...
    troque o radio da torre por mikrotik, vai conseguir um desempenho melhor, alem de diversos outros recursos que o ubiquiti nao oferece...
    boa sorte amigo!
    Última edição por nalvo; 02-01-2013 às 06:26. Razão: erro de digitação



  5. cara e como o amigo aqui em cima falow, como vc usar uma rede toda em wds, exíste uma grande chance de um cliente jogar um roteador na sua rede e avacalhar tudo, e recomendado vc retirar esse wds, coloca o seu roteador em ap colocar todos os clientes e estaçao e deixar os nanos deles roteado. a idéia do wds bright e muito boa mais tem esses risco.






Tópicos Similares

  1. Configuração do Omnitik, por favor me ajudem
    Por RaphaLSantos no fórum Redes
    Respostas: 29
    Último Post: 20-08-2017, 10:03
  2. Respostas: 2
    Último Post: 19-04-2011, 22:47
  3. Respostas: 9
    Último Post: 19-01-2009, 12:40
  4. Respostas: 24
    Último Post: 19-12-2007, 10:44
  5. Socorro!!!! por favor me ajudem!!! (Squid)
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-05-2003, 08:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L