Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite Gente!

    Tou com uns nano loco aqui que estar xarope, um deles piga o ip e tudo, quando vai acessar via navegador não abre a pagina, e outra coisa quando atualiza para versão 5.5.2 ele trava em definitivo tem que voltar para versão 5.3.5 ai ele da acesso mas em seguida ele não deixa acessar mais. o outro locoM5 ta loco tambem ele da acesso e tudo, mas não conecta mais a rede, faz o Discovery e tudo acha a rede excelente com boa qualidade mais não sobe, alguem ja passou por isso. conte sua experiencia para que eu consiga resolver isso e os demais aqui que nunca passou tembem consiga resolver no futuro.

    Obrigado

  2. Boa Noite amigo:

    estão falando por ai dos Nanos Pirata eu mesmo acho que estou com dois aqui

    do nada eles Reseta ja atualizei para nova versão mais não concegui resolver

    este problema/ da uma verificada com quem voce comprou para saber a

    procedencia tem empresa grande que vendeu Nano loco pirata imagino que

    foi sem saber ater porque estão trocando.

    Marcio Araxá:



  3. amigos realmente existe alguns nanos bem suspeitos mesmo.
    mas com relação a resetar do nada,tenho uma teoria.acho q isso se deve a ocilações na parte eletrica.ja tive uns 10 casos aqui e todos apresentando a mesma origem de defeito.

  4. Citação Postado originalmente por brunocemeru Ver Post
    amigos realmente existe alguns nanos bem suspeitos mesmo.
    mas com relação a resetar do nada,tenho uma teoria.acho q isso se deve a ocilações na parte eletrica.ja tive uns 10 casos aqui e todos apresentando a mesma origem de defeito.
    Também acho que tem relação com a energia, uma coisa estranha que aconteceu aqui é que nano com versão 5.5 não consegue achar rede em 40mhz, como faço downgrade nos ubnt ?



  5. Citação Postado originalmente por Luspmais Ver Post
    Também acho que tem relação com a energia, uma coisa estranha que aconteceu aqui é que nano com versão 5.5 não consegue achar rede em 40mhz, como faço downgrade nos ubnt ?
    Algumas frequencias na versão atualizada não estão disponiveis dependendo do país. Caso coloque em "Compilance test" irá aparecer as redes. Aconselho usar a versão 5.3.5.

    Para "downgrade" o processo é igual ao "upgrade". Basta "upar" o arquivo e atualizar. As configurações não se perdem.

    Com relação a resetar, peguei 2 casos. 1) alimentação não estabilizada. 2) curto no cabo de rede, geralmente água no cabo ou muita humidade.






Tópicos Similares

  1. nano station loco m5 - como desabilitar airmax
    Por paulinhomaisnet no fórum Redes
    Respostas: 5
    Último Post: 14-05-2013, 18:02
  2. Como configurar nano station loco m5
    Por victorsantana no fórum Redes
    Respostas: 3
    Último Post: 15-04-2013, 18:02
  3. Configuração nano 5 loco
    Por heliovilarino no fórum Redes
    Respostas: 16
    Último Post: 18-03-2011, 22:32
  4. Velocidade baixa ponto a ponto Nano 5 Loco
    Por center no fórum Redes
    Respostas: 2
    Último Post: 23-09-2010, 07:32
  5. Problema Ponto a Ponto Nano 5 Loco
    Por center no fórum Redes
    Respostas: 20
    Último Post: 16-09-2010, 10:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L