Página 11 de 11 PrimeiroPrimeiro ... 67891011
+ Responder ao Tópico



  1. #61

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Citação Postado originalmente por Gileade Ver Post
    3 Imagens vale mais que 3000 palavras:
    Anexo 69039Anexo 69040Anexo 69041Anexo 69042

    O que você economiza com esta antena, gasta de gasolina e funcionário voltando no cliente e ainda fica com ma reputação diante dos seus clientes, são tantos detalhes que fazem a diferença eu poderia citar aqui mas acho que todos estão mais que cientes, principalmente pela safadeza que é o pessoal do suporte. E o encaixe de inclinação não pensaram nas aves que chega pousando com força e tira o alinhamento da antena, gerando chamado técnico e cancelamentos? Aqui comprei 20Mil reais destas antenas e tive de retirar todos os encaixes de inclinação e instalar a antena direto no Tubo.

    Uma empresa que vende Atheros e manda Railink tem compromisso com o cliente? olhem na foto, não entendo de hardware mas acho que é um chip ralink. na pagina da antena firm 8.3 mostra que é 14 dbi e na caixa diz que é 16 Dbi, ai não sei se é erro da pagina interna da antena, mas são tantas injurias que já voltei para minhas SXT amadas.

    A diferença de preço em relação as SXT e UBIQUITI é insignificante as SXT aqui pra min só alegria volto no cliente depois de 5 anos quando o cabo de rede apodrece.
    Olá Gileade,

    -Sobre o suporte de inclinação (tilt) é a primeira vez que recebemos uma reclamação sobre ele.
    -O equipamento da foto é um WOM 5000 MiMo 14 dBi e este equipamento possui chipset Ralink, os equipamentos da família WOM 5A possuem chipset Atheros.
    -O firmware atual dos equipamentos é o 8.4.

    Link da página do produto WOM 5000 MiMo 14 dBi RALINK
    http://www.intelbras.com.br/empresar.../wom-5000-mimo

    Link da página do produto WOM 5A MiMo 16 dBi ATHEROS
    http://www.intelbras.com.br/empresar...pe/wom-5a-mimo

  2. #62

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Infelizmente o amigo acima tem razão esta das fotos é railink e é 2 won que comprei antes pra testes, quando falo infelizmente é porque passei tanta chateação com pessoal intelbras aqui de porto velho que não gosto mais desta empresa, é uma empresa que faz inimigos os próprios clientes engraçado agem como se não precisassem de nos provedores, prefiro e posso pagar pra instalar em meu cliente R$ 260,00 por uma SXT a usar um produto won5000 que pra min não vale mais que R$ 160,00 e esta custando algo em torno de R$230,00 mas na questão do chip ele tem razão no restante Não, e vou editar la em cima.



  3. #63

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Aqui onde moto tem gavião uma ave pesada, esta pousa com tudo na antena e fica la por vários minutos, ai o encaixe suporte de inclinação desalinha, isso não é um problema pois eu as usei direto no tubo, mas creio que aumenta o preço da antena.

  4. #64

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Gostaria de fazer uma pergunta ao usuário Suporte Intelbras, foi você que me marcou como desaprovado? e ficou vermelho meu cadastro.



  5. #65

    Padrão Re: Cpe wom 5000 intelbras não presta!!

    Ressuscitando o tópico aqui. Vim para falar bem da intelbras, atualmente tenho 300 wom 5000 mimos funcionando com paineis 5m-90+ e esta um show, sem arrependimentos.
    No começo tive alguns problemas mais logo vi que eram causados por erros de instalação. O problema de reinicialização resolvi colocando fontes de 24v ( bem que a intelbras devia incluir as fontes de 24v em vez da de 12v)quando o cabo excede os 10 metros.
    Estou agora comprando 50 rádios da linha 5a de 16dbi e vamos ver se fica aprovado como os mimos antigos.